 
<!doctype html>
<html>

<!-- Mirrored from blueprint.aws.ipv4.ro/html/default/clients-listing.html by HTTrack Website Copier/3.x [XR&CO'2014], Wed, 06 Jul 2016 17:12:17 GMT -->
<!-- Added by HTTrack --><meta http-equiv="content-type" content="text/html;charset=UTF-8" /><!-- /Added by HTTrack -->
<head>
		<meta charset="utf-8">
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5V3L7JF');</script>
	<!-- End Google Tag Manager -->
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<meta name="title" content="Hay 5,9 millones de refugiados y migrantes venezolanos en el mundo: ONU">
	<meta name="description" content="La cifra de migrantes venezolanos en América Latina y el Caribe llegó a  4,8 millones. Colombia continúa siendo el país que más población migrante ha recibido, con 1,7 millones, según la Plataforma R4V de Acnur y la OIM." />
	<meta name="keywords" content="semana,rural">
	<meta http-equiv="content-language" content="es_CO">
	<meta name="robots" content="index, follow">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
	<meta name="author" content="Proyecto Migración Venezuela">
	<meta http-equiv="Content-Language" content="es"/>
	<meta name="robots" content="INDEX,FOLLOW" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="canonical" href="https://migravenezuela.com/web/articulo/ya-hay-59-millones-de-refugiados-y-migrantes-venezolanos-en-el-mundo/2921" />
	
	<!-- META-TAGS SOCIALES -->
	<meta property="og:locale" content="es_ES" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Hay 5,9 millones de refugiados y migrantes venezolanos en el mundo: ONU" />
    <meta property="og:url" content="https://migravenezuela.com/web/articulo/ya-hay-59-millones-de-refugiados-y-migrantes-venezolanos-en-el-mundo/2921" />
    <meta property="og:site_name" content="Proyecto Migración Venezuela" />
    <meta property="og:updated_time" content="2021-11-03" />
    <meta property="og:image" content="https://s3.amazonaws.com/semanaruralvzla/imagenes/1635958355.png" />
    <meta property="og:description" content="La cifra de migrantes venezolanos en América Latina y el Caribe llegó a  4,8 millones. Colombia continúa siendo el país que más población migrante ha recibido, con 1,7 millones, según la Plataforma R4V de Acnur y la OIM." />
    <meta name='twitter:card' content='summary_large_image'>
    <meta name="twitter:site" content="@migravenezuela">
    <meta name="twitter:title" content="Hay 5,9 millones de refugiados y migrantes venezolanos en el mundo: ONU" />
    <meta name="twitter:description" content="La cifra de migrantes venezolanos en América Latina y el Caribe llegó a  4,8 millones. Colombia continúa siendo el país que más población migrante ha recibido, con 1,7 millones, según la Plataforma R4V de Acnur y la OIM." />
    <meta name="twitter:creator" content="@migravenezuela">
    <meta name="twitter:url" content="https://migravenezuela.com/web/articulo/ya-hay-59-millones-de-refugiados-y-migrantes-venezolanos-en-el-mundo/2921" >
    <meta name="twitter:image" content="https://s3.amazonaws.com/semanaruralvzla/imagenes/1635958355.png" />    
    


	<!-- FIN META-TAGS SOCIALES -->
		


	<title>Proyecto Venezuela | Hay 5,9 millones de refugiados y migrantes venezolanos en el mundo: ONU</title>





	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/bootstrap/bootstrap.min.css">
	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/style.min.css">
	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/estilo.css">
	<link href="https://migravenezuela.com/assets/css/jquery.datetimepicker.css" rel="stylesheet">
	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href="https://fonts.googleapis.com/css?family=Abril+Fatface|Josefin+Sans:300|Noto+Serif|PT+Serif|Rajdhani|Passion+One" rel="stylesheet">
	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/animate.css"> 
	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/footer.css">

	<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/est_articulo.css">
</head>
<body  onload="tamanosDiv()">

<div id="fb-root"></div>
<script>
  // This is called with the results from from FB.getLoginStatus().
  function statusChangeCallback(response) {
    console.log('statusChangeCallback');
    console.log(response);
    // The response object is returned with a status field that lets the
    // app know the current login status of the person.
    // Full docs on the response object can be found in the documentation
    // for FB.getLoginStatus().
    if (response.status === 'connected') {
      // Logged into your app and Facebook.

      testAPI();
    } else {
      // The person is not logged into your app or we are unable to tell.
    }
  }

  // This function is called when someone finishes with the Login
  // Button.  See the onlogin handler attached to it in the sample
  // code below.
  function checkLoginState() {
    FB.getLoginStatus(function(response) {
      statusChangeCallback(response);
    });
  }
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '206385059870471',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

  function testAPI() {
    console.log('Welcome!  Fetching your information.... ');

   FB.api('/me',{fields: ['name','email','picture']}, function(response) {
	  console.log(response);
	  $('#imagen_perfil').attr('src',response.picture.data.url);
	});
   }
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>

<meta name="google-signin-client_id" content="221155774513-jjlb6m8e642rt8snr69jh3hrtknsri5t.apps.googleusercontent.com">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5V3L7JF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<nav class="navbar navbar-default navbar-fixed-top navbar_articulo back_trans">
	<div class="container-fluid back_trans">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header back_trans">
			<button class="c-hamburger c-hamburger--htx pull-left navbar-toggle back_trans" data-toggle="collapse" data-target="#megaSideBar" aria-expanded="false">
				<span>toggle menu</span>
			</button>			
			<a class="navbar-brand back_trans" href="https://migravenezuela.com/"><img class="img-responsive" src="https://migravenezuela.com/assets/img/LOGOHEADERVENEZUELA.png"></a>
			<div class="nav navbar-nav pull-right navbar-right visible-xs-block">
				<!-- <li><a><span id="search-open-m" class="fa fa-search fa-2x"></span></a></li> -->
				<div class="social pull-right col-xs-5" style="padding:0px 2px;">
					<a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://migravenezuela.com/web/articulo/ya-hay-59-millones-de-refugiados-y-migrantes-venezolanos-en-el-mundo/2921&amp;src=sdkpreparse" target="_blank"><span class="fa fa-facebook"></span></a>
					<a rel="nofollow" href="https://twitter.com/share?url=https://migravenezuela.com/web/articulo/ya-hay-59-millones-de-refugiados-y-migrantes-venezolanos-en-el-mundo/2921&via=migravenezuela&text=Hay%25205%2C9%2520millones%2520de%2520refugiados%2520y%2520migrantes%2520venezolanos%2520en%2520el%2520mundo%3A%2520ONU" target="_blank"><span class="fa fa-twitter"></span></a>
					<a rel="nofollow" href="https://web.whatsapp.com/send?text=https://migravenezuela.com/web/articulo/ya-hay-59-millones-de-refugiados-y-migrantes-venezolanos-en-el-mundo/2921" target="_blank"><span class="fa fa-whatsapp"></span>
					</a>
				</div>
			</div>
		</div>
		<div class="collapse navbar-collapse nav_menu" id="menu_movil">
			<div class="hidden">	
				<a id="go_base" data-toggle="tab" href="#nav_base">Base</a>
				<a id="go_adc" data-toggle="tab" href="#nav_adc">Adc</a>
			</div>
			<div id="navs_content" class="tab-content hidden-xs" style="padding:0px;">
				<div id="nav_base" class="tab-pane fade in active">
					<ul class="nav navbar-nav navbar-right">
						<li class="hidden_li"><a href="https://migravenezuela.com/periodismo">PERIODISMO</a></li>
						<li class="hidden_li"><a href="https://migravenezuela.com/datalab">OBSERVATORIO</a></li>
						<li class="hidden_li"><a href="https://migravenezuela.com/servicio">SOY MIGRANTE</a></li>
						<li><a href="https://www.semana.com/" target="_blank"><img class="img-responsive" src="https://migravenezuela.com/assets/img/semanaproyecto.png"></a></li>
						<li><a class="div"><span class="division-vertical"></span></a></li>
						<li><a>
								<span id="buscador">
									<span id="search-close" class="fa fa-close"></span>
									<form id="form-buscador" method="POST" action="https://migravenezuela.com/web/buscador"><input type="text" name="key_buscador" ></form>
									<span id="search-submit" class="fa fa-search"></span>
								</span>
								<span id="search-open" class="fa fa-search fa-2x"></span>
							</a>
						</li>
					</ul>
				</div>
				<div id="nav_adc" class="tab-pane fade">
					<ul class="col-sm-7 col-md-8 nav navbar-nav" style="margin-left: 67px; margin-top: 3.5px;">
						<li><a class="div"><span class="division-vertical"></span></a></li>
						<li class="titulo_nav"><a href=""><label style="letter-spacing: 3px;">Hay 5,9 millones de refugiados y migrantes venezolanos en el mundo: ONU</label></a></li>
					</ul>
					<div class="nav navbar-nav pull-right navbar-right" style="margin-top: 3.5px;">
						<li class="hidden-sm hidden-md"><a href="#" style="padding-right:0; padding-left: 0;"><small style="color:#C8C8C8 !important;font-size:10px !important;">Compártelo</small></a></li>
						<li><a class="div"><span class="division-vertical"></span></a></li>	
						<li class="social no-padding">
							<a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://migravenezuela.com/web/articulo/ya-hay-59-millones-de-refugiados-y-migrantes-venezolanos-en-el-mundo/2921&amp;src=sdkpreparse" target="_blank"><span class="fa fa-facebook"></span></a>
							<a rel="nofollow" href="https://twitter.com/share?url=https://migravenezuela.com/web/articulo/ya-hay-59-millones-de-refugiados-y-migrantes-venezolanos-en-el-mundo/2921&via=migravenezuela&text=Hay%25205%2C9%2520millones%2520de%2520refugiados%2520y%2520migrantes%2520venezolanos%2520en%2520el%2520mundo%3A%2520ONU" target="_blank"><span class="fa fa-twitter"></span></a>
							<a rel="nofollow" href="https://web.whatsapp.com/send?text=https://migravenezuela.com/web/articulo/ya-hay-59-millones-de-refugiados-y-migrantes-venezolanos-en-el-mundo/2921" target="_blank"><span class="fa fa-whatsapp"></span>
							</a>
						</li>
						<li><a><span id="search-open-m11" class="fa fa-search" ></span></a></li>
					</div>
				</div>
			</div>						
		</div>
	</div>
	<div class="ok_lectura col-md-12"></div>
</nav>

<div id="megaSideBar" class="collapse megaSideBar">
	<div class="row">
		<div class="col-xs-6 col-sm-4 col-md-4">
			<ul>
				<label class="fadeInDown animated" animation-delay="200ms"><a href="https://migravenezuela.com/periodismo">PERIODISMO</a></label>
				<br>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/articulo">Artículos</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/articuloespecial">Especiales</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/videos">Videos</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/actualidad">Está pasando</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/servicio">Respuestas para migrantes</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/opiniones">Opinión</a>
				</li>
			</ul>
		</div>
		<div class="col-xs-6 col-sm-4 col-md-4">
			<ul>
				<label class="fadeInDown animated" animation-delay="200ms"><a href="https://migravenezuela.com/datalab">OBSERVATORIO</a></label>
				<br>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/boletines">Boletines</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/informes">Informes</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/caracterizacion">Caracterización</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/datos">Datos abiertos</a>
				</li>
			</ul>
		</div>
		<div class="col-xs-12 col-sm-4 col-md-4">
			<ul class="no-padding">
				<label class="fadeInDown animated" animation-delay="200ms"><a href="https://migravenezuela.com/nosotros">NOSOTROS</a></label>
			</ul>			
			<div class="col-md-12 no-padding fadeInLeft animated" animation-delay="400ms">
				<label>BUSCA</label>
				<div class="col-md-12 no-padding">
					<div>
						<span id="search-submit" class="fa fa-search fa-2x"></span>
					</div>
					<form id="form-buscador3" method="POST" action="https://migravenezuela.com/web/buscador">
						<input class="btn" type="text" name="key_buscador">						
						<button class="btn" type="button" type="submit"  id="search-Mega">BUSCAR</button>
					</form>
				</div>										
			</div>
			<br class="hidden-xs">
			<!-- <div class="col-md-12 no-padding fadeInLeft animated" animation-delay="400ms">
				<br>
				<label>RECIBE EL NEWSLETTER</label>
				<div class="col-md-12 no-padding">
					<div>
						<span id="search-submit" class="fa fa-search fa-2x"></span>
					</div>
					<form id="form-buscador6" method="POST" action="https://migravenezuela.com/web/buscador">
						<input class="btn" type="text" name="">						
						<button class="btn" type="button" type="submit">ENVIAR</button>
					</form>
				</div>					
			</div> -->
		</div>		
		<div class="col-xs-12 col-sm-12 col-md-12 fadeInDown animated" animation-delay="600ms">
			<br>
			<br>
			<p class="text-center">
				<small>Un proyecto de: </small>
				<img style="width: 76px; padding-right: 7px; border-right: 1px solid white;" src="https://migravenezuela.com/assets/img/LOGOFOOTERSEMANA.png">
				<img style="width: 110px; margin-bottom: -6px; margin-left: 7px;" src="https://migravenezuela.com/assets/img/SEMANARURAL_LOGO_VECT.png">
			</p>
		</div>
	</div>
</div>

<div id="div-buscador-m" style="display: none;">
	<span id="buscador-m">
		<form id="form-buscador-m" method="POST" action="https://migravenezuela.com/web/buscador">
		<center>
			<span id="search-close-m" class="fa fa-close"></span>
			<input type="text" name="key_buscador" placeholder="Escribe la palabra que buscas">
			<span id="search-submit-m" class="fa fa-search"></span>
		</center>
		</form>
	</span>
</div>
<div id="div-buscador-m11" style="display: none;">
	<span id="buscador-m11">
		<form id="form-buscador-m11" method="POST" action="https://migravenezuela.com/web/buscador">
		<center>
			<span id="search-close-m11" class="fa fa-close"></span>
			<input type="text" name="key_buscador11" placeholder="Escribe la palabra que buscas">
			<span id="search-submit-m11" class="fa fa-search"></span>
		</center>
		</form>
	</span>
</div>
<div id="div-buscador-m22" style="display: none;">
	<span id="buscador-m22">
		<form id="form-buscador-m22" method="POST" action="https://migravenezuela.com/web/buscador">
		<center>
			<span id="search-close-m22" class="fa fa-close"></span>
			<input type="text" name="key_buscador11" placeholder="Escribe la palabra que buscas">
			<span id="search-submit-m22" class="fa fa-search"></span>
		</center>
		</form>
	</span>
</div> 

	<div id="cuerpo" class="cuerpo cuerpo_articulo testing1">

		<section id="principal" class="container xs-nopadding principal">
			<br>
						<div class="col-xs-12 text-center">
				<a href="https://migravenezuela.com/actualidad">
					<label class="postits" style="font-size: 16px; font-weight: 200;">Está pasando</label>
				</a>
				<br><br>
			</div>
									<div class="col-xs-12 col-md-offset-1 col-md-10">
				<a href="https://migravenezuela.com/venezuela">
					<label style="font-size: 16px; font-weight: 200;">VENEZUELA</label>
					<div class="separador_banner"></div>
				</a>
			</div>
			<div class="info col-xs-12 col-md-offset-1 col-md-10" style="padding:25px 15px;">
				<h1 class="titulo">Hay 5,9 millones de refugiados y migrantes venezolanos en el mundo: ONU</h1>

				<!-- <div class="col-sm-5" style="border-left:solid 1px #333;padding:10px 50px 10px 50px;">
					<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span></label>
					<p>La cifra de migrantes venezolanos en América Latina y el Caribe llegó a  4,8 millones. Colombia continúa siendo el país que más población migrante ha recibido, con 1,7 millones, según la Plataforma R4V de Acnur y la OIM..</p>
				</div> -->
			</div>
			<div class="clearfix"></div>
			<div id="div_img_principal" class="col-md-12 col-md-offset-1 col-md-10">
				<img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1635958355.png" alt="Hay 5,9 millones de refugiados y migrantes venezolanos en el mundo: ONU" class="img-responsive"  >
				<p style="font-family: 'PT Serif' !important; font-size: 14px !important; color: #444444 !important;">Las cifras reportadas por la plataforma R4V reflejan los totales oficiales proporcionados por los respectivos gobiernos de acogida en la región. | <span style="font-family: 'AlegreyaSansSC-Regular' !important; font-size: 12px !important; color: #a9a9a9 !important;">Por: MIGRACIÓN COLOMBIA </span></p>
			</div>
			<!-- Aquí va el div de perfil -->
		</section>
		<!-- Se quitó el collapse del contenido -->
		<!--<section id="contenido_articulo" class="collapse">-->
		<section id="contenido_articulo" class="contenido_articulo">
			<br >
			<div id="perfil" class="col-sm-12 col-md-offset-2 col-md-8 col-lg-offset-2 col-lg-8 xs-nopadding">
				<div class="col-sm-12 col-xs-12 column col-md-8 col-md-offset-2 perfil">
					<div class="linea_divisoria"></div>
					<br >
					<span>
						<a title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://migravenezuela.com/web/articulo/ya-hay-59-millones-de-refugiados-y-migrantes-venezolanos-en-el-mundo/2921&amp;src=sdkpreparse">
							<span class="fa fa-facebook"></span>
						</a>
					</span>
					<span>
												<a title="Share on Twitter" target="_blank" href="https://twitter.com/share?url=https://migravenezuela.com/web/articulo/ya-hay-59-millones-de-refugiados-y-migrantes-venezolanos-en-el-mundo/2921&via=migravenezuela&text=Hay%25205%2C9%2520millones%2520de%2520refugiados%2520y%2520migrantes%2520venezolanos%2520en%2520el%2520mundo%3A%2520ONU">
							<span class="fa fa-twitter"></span>
						</a>
					</span>
					<span ></span>
					<br>
					<span id="autor_articulo">Por: Proyecto Migración Venezuela</span>
					<span id="twitter_autor">						<a href="https://twitter.com/MigraVenezuela" target="_blank">@MigraVenezuela</a>
					</span>
                    <br>
                    <br>
					<span id="fecha_articulo" class="fecha_articulo pull-left no-padding">
						noviembre 03 de 2021					</span>
					<br>
				</div>
			</div>
			<div class="fog hidden"></div>
			<div id="cuerpo_articulo">
				
					<div class="row">
						<div class="col-sm-12 col-xs-12 column col-md-2" id="divinicial" style="">
							<div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div>	
						</div>
					<div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><strong><em>La cifra de migrantes venezolanos en América Latina y el Caribe llegó a &nbsp;4,8 millones. Colombia continúa siendo el país que más población migrante ha recibido, con 1,7 millones, según la Plataforma R4V de Acnur y la OIM.</em></strong></p>

<p style="text-align:center">&nbsp;</p>

<p>Según el más reciente<span style="color:#00cccc"> </span><a href="https://www.r4v.info/en/document/r4v-latin-america-and-caribbean-venezuelan-refugees-and-migrants-region-october-2021"><span style="color:#00cccc"><strong>informe actualizado al mes de&nbsp; octubre de&nbsp;2021 de la Plataforma de Coordinación Interagencial para Refugiados y Migrantes de Venezuela (R4V)&nbsp;</strong></span></a><span style="color:#00cccc"> </span>el número de refugiados y migrantes venezolanos en el mundo aumentó a 5,9&nbsp;millones, de los cuales&nbsp; 4,8&nbsp;millones se encuentran radicados en países de América Latina y el Caribe.&nbsp;</p>

<p>&nbsp;</p>

<p><strong>Colombia se sigue manteniendo como el país que ha recibido mayor número de migrantes&nbsp; venezolanos con 1.742.927 de acuerdo con cifras de esta plataforma de la Organización de las Naciones Unidas.&nbsp; </strong>En contraste, el pasado 16 de octubre, Migración Colombia reveló en un informe&nbsp;que se tuvo un aumento en el número de venezolanos radicados en el país.&nbsp; A corte a agosto de 2021, el ente&nbsp;contabiliza 1.842.390 migrantes provenientes de Venezuela, siendo esta la cifra más alta que se ha registrado en la historia desde el inicio de la crisis migratoria en el año 2014.&nbsp;</p>

<p>&nbsp;</p>

<p>El segundo país de América Latina&nbsp;receptor del éxodo venezolano es Perú, con 1.286.464, le sigue&nbsp;Ecuador con 482.897, mientras que &nbsp;Chile alberga&nbsp;&nbsp;448.138 refugiados venezolanos.</p>

<p>&nbsp;</p>
</div></div></div>
				<div class="row"><div class="col-sm-12 col-xs-12 column col-md-2" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><blockquote class="twitter-tweet">
<p dir="ltr">¿Sabías que el éxodo de personas refugiadas y migrantes de Venezuela ???????? es el segundo más grande del mundo? ????<br>
<br>
Hasta Octubre de 2021, más de 5.9 millones de personas salieron de Venezuela y el 80% vive en América Latina y el Caribe.<br>
<br>
Estos son los países que las acogen: <a href="https://t.co/EFKtSmErNW">pic.twitter.com/EFKtSmErNW</a></p>
— Plataforma R4V (@Plataforma_R4V) <a href="https://twitter.com/Plataforma_R4V/status/1455536753486532615?ref_src=twsrc%5Etfw">November 2, 2021</a></blockquote>
</div></div></div><div class="row"><div class="col-sm-12 col-xs-12 column col-md-2" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p>&nbsp;</p>

<p><a href="https://migravenezuela.com/web/articulo/la-pandemia-ha-sido-devastadora-para-los-migrantes-eduardo-stein/1895" target="_blank"><span style="color:#00cccc"><strong>La plataforma R4V,&nbsp;&nbsp;liderada en conjunto por ACNUR y OIM,&nbsp; resaltó que el estado de vulnerabilidad de los migrantes venezolanos se agudizó en el 2020 con el estallido de la covid-19</strong></span></a>, teniendo en cuenta que los gobiernos de cada país implementaron medidas para contener la propagación del virus como el cierre de fronteras, aislamiento obligatorio y el cierre de establecimientos, los migrantes recibieron menos apoyo y hubo una significativa disminución en la movilidad de venezolanos.</p>

<p>&nbsp;</p>

<p>El impacto económico de las medidas que se adoptaron&nbsp; para contener la pandemia impidieron que los migrantes venezolanos cubrieran sus necesidades básicas como refugio, alimentación o asistencia sanitaria. Lo que los obligó a regresar a su país. Solo entre&nbsp; el 14 de marzo y el 13 de mayo del año 2020, 55.888 ciudadanos retornaron a Venezuela , esto según cifras de Migración Colombia.</p>

<p>&nbsp;</p>

<p>Sin embargo, el panorama cambió con la reactivación económica del presente año que ha dado&nbsp;como resultado un aumento del flujo migratorio en todo el mundo.&nbsp; <strong>La plataforma R4V advirtió en el reporte presentado que hay gobiernos que no toman en cuenta a los migrantes venezolanos con estatus migratorio irregular, lo que no permite tener una cifra exacta porque es probable la cifra exacta sea más grande.&nbsp;</strong></p>

<p>&nbsp;</p>

<p>Respecto a este tema, la plataforma indicó que a partir de octubre de 2021, las autoridades de Perú, México y Ecuador revisarán las metodologías de conteo de migrantes para incluir a quienes se encuentran en situación irregular. Una evidencia de esto es que a octubre del 2021 el número de refugiados y migrantes de Venezuela es 5,9&nbsp;millones. Un total de&nbsp; 246.598 personas más de las que se reportaron en la última actualización del mes de septiembre disponible en la plataforma R4V.</p>

<p>&nbsp;</p>

<p>Esta cifra no indica que 246.598 personas hayan salido de Venezuela en el último mes. Sino que los gobiernos han ido actualizando sus estadísticas. Los gobiernos Perú, México y Ecuador&nbsp;han optado por hacer un balance exhaustivo para que haya mayor&nbsp; precisión en las cifras.</p>

<p>&nbsp;</p>
</div></div></div><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 column"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><hr>
<p style="text-align:center"><span style="font-size:16px"><span style="font-family:alegreyasanssc-regular">Te puede interesar:<span style="color:#00cccc">&nbsp;</span></span><strong><span style="font-family:bitter-regular"><a href="https://migravenezuela.com/web/articulo/en-colombia-hay-1842390-venezolanos-la-cifra-mas-alta-desde-el-ano-2014/2908"><span style="color:#00cccc">En Colombia hay 1.842.390 venezolanos, la cifra más alta desde el año 2014</span></a></span></strong></span></p>

<hr></div></div></div>			</div>

			<div class="clearfix"></div>
<div class="container">
	<div class="col-sm-12 text-center">
		<!-- <div class="row visible-xs-block">
		<span class="hidden-sm "><a href="" target="_blank"><span class="fa fa-facebook" style="color:#000000"></span></a></span> 
		<span class="hidden-sm" id="twitter_autor"><a href="https://twitter.com/MigraVenezuela" target="_blank"><span class="fa fa-twitter" style="color:#000000"></span></a></span>
		</div>		
		<span class="hidden-xs" id="autor_articulo"><strong>Por:</strong> Proyecto Migración Venezuela</span>
		<br> -->
		<div class="linea_divisoria"></div>		
		<br>
		<img class="img-responsive" src="https://migravenezuela.com/assets/images/firma-semana.png" width="80">
		<br>
	</div>
</div>
			<div class="clearfix"></div><br><br>
			<div id="tags_articulo" class="row tags_articulo">
				<div class="container text-justify">
					<div class="col-md-8 col-md-offset-2 col-lg-10 col-lg-offset-1 text-center">
						<label class="postits postit-tags">AQUÍ HABLAMOS DE</label>
						<a href="https://migravenezuela.com/web/tag/migrantes-venezolanos-">Migrantes venezolanos </a><a href="https://migravenezuela.com/web/tag/américa-latina">América Latina</a><a href="https://migravenezuela.com/web/tag/migración-venezolana">Migración venezolana</a><a href="https://migravenezuela.com/web/tag/crisis-en-venezuela">Crisis en Venezuela</a>					</div>
				</div>
			</div>
			<div id="pie_articulo" class="pie_articulo">
				<div class="container">					
					<br>
					<h2 class="titulo">¡Comparte!</h2>
					<br>
					<div id="franja_share" class="col-sm-6 col-sm-offset-3 col-md-4 col-md-offset-4 col-lg-4 col-lg-offset-4">
						<ul>
							<li class="facebook_circle">
								<a title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://migravenezuela.com/web/articulo/ya-hay-59-millones-de-refugiados-y-migrantes-venezolanos-en-el-mundo/2921&amp;src=sdkpreparse">
									<span class="fa fa-facebook"></span>
								</a>
							</li>
							<li class="twitter_circle">
																<a title="Share on Twitter" target="_blank" href="https://twitter.com/share?url=https://migravenezuela.com/web/articulo/ya-hay-59-millones-de-refugiados-y-migrantes-venezolanos-en-el-mundo/2921&via=migravenezuela&text=Hay%205,9%20millones%20de%20refugiados%20y%20migrantes%20venezolanos%20en%20el%20mundo:%20ONU">
									<span class="fa fa-twitter"></span>
								</a>
							</li>
							<li class="visible-xs whatsapp_circle">
								<a href="whatsapp://send?text=https://migravenezuela.com/web/articulo/ya-hay-59-millones-de-refugiados-y-migrantes-venezolanos-en-el-mundo/2921">
									<span class="fa fa-whatsapp"></span>
								</a>
							</li>
							<!-- <li class="google_circle">
								<a title="Share on Google+" target="_blank" href="https://plus.google.com/share?url=https://migravenezuela.com/web/articulo/ya-hay-59-millones-de-refugiados-y-migrantes-venezolanos-en-el-mundo/2921">
									<span class="fa fa-google-plus"></span>
								</a>
							</li> -->
							<li>
								<a href="mailto:?subject=Te recomiendo este artículo de El Común&amp;body=Hay 5,9 millones de refugiados y migrantes venezolanos en el mundo: ONU puedes verlo acá: https://migravenezuela.com/web/articulo/ya-hay-59-millones-de-refugiados-y-migrantes-venezolanos-en-el-mundo/2921" title="Share by Email">		
									<span class="fa fa-envelope-o"></span>
	   							</a>
	   						</li>
						</ul>
						<br>
					<br>
					<br>
					</div>
					
				</div>
			</div>

			<!-- <div id="comentarios">
				<div class="contanier">
					<br>
					<div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2 col-lg-6 col-lg-offset-3">
						<div id="antiguos" class="col-sm-12">
							<label id="num-comentarios" for="">
								0 comentarios								</label>
							<div class="linea"></div>
														</div>
						<div id="nuevo" class="col-sm-12">
							<div class="col-sm-2 linea1"></div>
							<div class="col-sm-10 linea2"></div>
							<div class="col-sm-12 publicacion">
								<div class="col-sm-2 col-md-2 col-lg-2 text-center">
									<img src="https://migravenezuela.com/assets/images/person.png" id="foto_actual" alt="Foto de perfil del autor del comentario" width="70" height="70" style="border-radius:50%;">
								</div>
								<div class="col-sm-10 col-md-10 col-lg-10 textarea-group">
									<textarea name="nuevo_comentario" id="nuevo_comentario" cols="30" rows="3" class="form-control"></textarea>
									<button onClick="registrarComentario()" id="btncomentar" class="form-control" disabled="disabled">Comentar</button>
								</div>
							</div>
							<div class="col-sm-12">							
								<div id="franja_login" class="hidden col-sm-10 col-sm-offset-2 col-md-10 col-lg-10 ">
									<div class="col-sm-6">
										<label for="">Ingresa con: </label>
										<br>
										<ul>
											<li><a href="javascript:login('Facebook')"><span class="fa fa-facebook"></span></a></li>
											<li><a href="javascript:login('Twitter')"><span class="fa fa-twitter"></span></a></li>
											<li><a href="javascript:login('Google')"><span class="fa fa-google-plus"></span></a></li>
											<li><a type="button" data-toggle="modal" data-target="#modalLogin"><span class="fa fa-user"></span></a></li>
										</ul>
									</div>
									<div class="col-sm-6 no-padding">
										<label for="">O registrate con tu correo :</label>
										<br>
										<ul><li><a type="button" data-toggle="modal" data-target="#modalRegister"><span class="fa fa-user-plus"></span></a></li></ul>
									</div>
								</div>
								<div id="franja_logout" class="hidden col-sm-10 col-sm-offset-2 col-md-10 col-lg-10 ">
									<ul>
										<li><a href="javascript:logout()" data-toggle="tooltip" title="Cerrar Sesión"><span class="fa fa-sign-out"></span></a></li>
									</ul>
								</div>
							</div>
						</div>
					</div>
					<div class="clearfix"></div>
					
				</div>
				<br>
			</div> -->
			<div class="clearfix"></div>
		</section>
			<div class="clearfix"></div>
			<br>
			<div class="text-center">
				<button id="ver_mas"  data-toggle="collapse" data-target="#contenido_articulo" class="postits">Seguir leyendo</button>
			</div>
			<div class="clearfix"></div>


			<section id="suscribete" class="container suscribete">
	<div class="row">
		<label class="h1 titulo">¡Suscríbete!</label>
	</div>
	<br><br>
	<div class="row">
		<div class="col-sm-12 col-md-offset-3 col-md-6">
			<div class="col-sm-6 col-md-6 form-group">
				<input type="text" class="form-control" name="suscribir_nombre" placeholder="Nombre">
				<label id="error_nombre" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar el nombre</span></label>
			</div>
			<div class="col-sm-6 col-md-6 form-group">
				<input type="text" class="form-control" name="suscribir_apellido" placeholder="Apellido">
				<label id="error_apellido" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar el apellido</span></label>
			</div>
			<div class="col-sm-12 col-md-12 form-group">
				<div class="input-group">
					<input type="text" class="form-control" name="suscribir" placeholder="Correo">
					<span class="input-group-btn">
						<button class="btn" type="button" onclick="suscribir();">Enviar</button>
					</span>
				</div>
				<label id="error_correo" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span id="msjCorreo" style="font-size: 10px;"></span></label>
			</div>
			<div class="col-sm-12 col-md-12" align="center">
				<!--<input type="checkbox" name="acept_terminos" style="height: inherit;"> Acepto los <a style="text-decoration: underline; text-decoration-color: #448aff;" target="_blank" href="https://s3.amazonaws.com/semanaruralvzla/Politica_de_Tratamiento_de_Datos_Personales+(1).pdf">Términos y condiciones</a>-->
				<div class="col-sm-1 col-md-1 checkAuto" style="margin-top: 0.6rem; padding-right: 0px; padding-left: 0px;">
					<input type="checkbox" name="acept_terminos" style="height: inherit;">
				</div>
				<div class="col-sm-11 col-md-11" style="padding-left: 0px; padding-right: 1rem; margin-left: -3px;">
					Al suscribirme, acepto los <a style="text-decoration: underline;text-decoration-color: #000000;" href="https://store.semana.com/terminos-y-condiciones.pdf" rel="noopener" target="_blank">términos y condiciones</a> y autorizo el tratamiento de mis datos personales conforme a las finalidades y demás condiciones descritas en la<a style="text-decoration: underline;text-decoration-color: #000000;" href="https://store.semana.com/habeas-data.pdf" rel="noopener" target="_blank"> política de tratamiento de datos personales</a> de SEMANA.<label id="error_tyc" style="color: #c31d1d; font-size: 10px; display: none; margin-top: 5px;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Por favor acepte la política de tratamiento de datos de SEMANA.</span></label>
				</div>
			</div>
		</div>
	</div>
</section>			<div class="clearfix"></div>
				<section id="similares" class="xs-nopadding similares">
			<div class="container infinite-container xs-nopadding">
				<div class="col-xs-12">
					<h2 class="titulo">Te puede interesar</h2>
					<div class="separador_banner"></div>
					<br class="hidden-xs"><br class="hidden-xs"><br class="hidden-xs">
				</div>
				<div class="col-xs-12 text-center">
					<label class="titulo postits">Te puede interesar</label>
					<br><br class="hidden-xs"><br class="hidden-xs">
				</div>			
				<br>
				<div class="infinite-item hijo_0">
					<a class="sim_0" href="https://migravenezuela.com/web/articulo/condiciones-de-vida-de-los-venezolanos-entre-emergencia-humanitaria-y-pandemia-encovi-2021/2866">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>DOCUMENTOS</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1634850518.png" alt="condiciones-de-vida-de-los-venezolanos-entre-emergencia-humanitaria-y-pandemia-encovi-2021" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1634850518.png" alt="condiciones-de-vida-de-los-venezolanos-entre-emergencia-humanitaria-y-pandemia-encovi-2021" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">DOCUMENTOS</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">Condiciones de vida de los venezolanos: entre emergencia humanitaria y pandemia.</h3>
													
												</div>
											</div></a><a class="sim_1" href="https://migravenezuela.com/web/articulo/fao-3-millones-de-migrantes-venezolanos-requieren-asistencia-alimentaria-/2850">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>VENEZUELA</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1632927432.png" alt="fao-3-millones-de-migrantes-venezolanos-requieren-asistencia-alimentaria-" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1632927432.png" alt="fao-3-millones-de-migrantes-venezolanos-requieren-asistencia-alimentaria-" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">VENEZUELA</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">FAO: 3,2 millones de migrantes venezolanos necesitan asistencia alimentaria </h3>
													
												</div>
											</div></a><div class="clearfix hidden-md"></div><a class="sim_2" href="https://migravenezuela.com/web/articulo/al-pais-ya-han-llegado-mas-de-dos-millones-de-venezolanos-huyendo-de-la-crisis/2826">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>POLÍTICA MIGRATORIA</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1631206412.png" alt="al-pais-ya-han-llegado-mas-de-dos-millones-de-venezolanos-huyendo-de-la-crisis" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1631206412.png" alt="al-pais-ya-han-llegado-mas-de-dos-millones-de-venezolanos-huyendo-de-la-crisis" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">POLÍTICA MIGRATORIA</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">Al país ya han llegado más de 2 millones de venezolanos huyendo de la crisis</h3>
													
												</div>
											</div></a><a class="sim_3" href="https://migravenezuela.com/web/articulo/obispos-de-venezuela-y-colombia-piden-buscar-soluciones-a-crisis-de-la-frontera/2633">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>FRONTERA</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1619727554.png" alt="obispos-de-venezuela-y-colombia-piden-buscar-soluciones-a-crisis-de-la-frontera" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1619727554.png" alt="obispos-de-venezuela-y-colombia-piden-buscar-soluciones-a-crisis-de-la-frontera" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">FRONTERA</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">Obispos de Venezuela y Colombia piden buscar soluciones a crisis de la frontera</h3>
													
												</div>
											</div></a><div class="clearfix hidden-md"></div><a class="sim_4" href="https://migravenezuela.com/web/articulo/crece-tension-militar-entre-colombia-y-venezuela-en-la-frontera-de-arauca/2564">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>FRONTERA</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1616709856.png" alt="crece-tension-militar-entre-colombia-y-venezuela-en-la-frontera-de-arauca" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1616709856.png" alt="crece-tension-militar-entre-colombia-y-venezuela-en-la-frontera-de-arauca" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">FRONTERA</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">Crece tensión militar entre Colombia y Venezuela en la frontera de Arauca</h3>
													
												</div>
											</div></a><a class="sim_5" href="https://migravenezuela.com/web/articulo/se-necesitan-212-sueldos-minimos-para-cubrir-la-canasta-basica-en-venezuela/2515">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>ECONOMÍA</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1615149052.png" alt="se-necesitan-212-sueldos-minimos-para-cubrir-la-canasta-basica-en-venezuela" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1615149052.png" alt="se-necesitan-212-sueldos-minimos-para-cubrir-la-canasta-basica-en-venezuela" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">ECONOMÍA</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">Venezuela: 212 sueldos mínimos para cubrir la canasta básica </h3>
													
												</div>
											</div></a><div class="clearfix hidden-md"></div><a href="https://migravenezuela.com/web/articulo/duque-invita-a-otros-paises-a-replicar-sus-medidas-de-apoyo-a-los-venezolanos/2490">	
											<div class="col-xs-12 col-sm-12 lateral xs-nopadding">
													<div class="col-sm-6 col-md-8">
														<label>POLÍTICA MIGRATORIA</label>
														<div class="separador_banner"></div>
														<h3 class="titulo titulo2 text-xs-center">Duque invita a otros países a replicar sus medidas de apoyo a los venezolanos</h3>
														<br>
														<span><span>Por:</span> Redacción Semana</span>
														<br><br>
														<p>El presidente Iván Duque, que ha sido elogiado por el nuevo Estatuto Migratorio para los venezolanos, invitó a los demás países a adoptar medidas similares para dicha población.</p>
													</div>
													<div class="col-sm-6 col-md-4 xs-nopadding">
														<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1614020139.png" alt="duque-invita-a-otros-paises-a-replicar-sus-medidas-de-apoyo-a-los-venezolanos" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													</div>						
												</div>
											</a>
											<div class="clearfix"></div><br>				</div>
			</div>
			<div class="text-center">
				<button class="postits infinite-more-link cargar_mas">VER MÁS</button>
			</div> 
			<div class="clearfix"></div><br>
			<!-- <ul class="pagination">
				<li><a href="https://migravenezuela.com/web/articulo/ya-hay-59-millones-de-refugiados-y-migrantes-venezolanos-en-el-mundo/2921/7" class="hidden infinite-more-link" data-ci-pagination-page="2" rel="next">Siguiente &gt;</a></li>			</ul> -->
		</section>		<div class="clearfix"></div>
		<footer class="container-fluid">
	<div class="container contenidoFooter">
		<div class="row">
			<div class="col-xs-5 col-sm-5 col-md-5">
				<img src="https://migravenezuela.com/assets/img/LOGOFOOTER.png" width="80%" alt="">
			</div>
			<div class="col-xs-7 col-sm-7 col-md-7">
				<div class="hidden-xs col-sm-5 col-md-5" style="padding-left:0px;">

				</div>
				<div class="col-xs-offset-6 col-xs-6 col-sm-offset-0 col-sm-8 col-md-7">

				</div>
			</div>
		</div>
		<div class="col-xs-offset-1 col-xs-10 new">
			<small>Un proyecto de:</small>
			<div class="col-xs-12 col-md-12">
				<div class="col-xs-6 col-md-offset-3 col-md-3 text-right barra">
					<img class="img-responsive" src="https://migravenezuela.com/assets/img/LOGOFOOTERSEMANA.png">
				</div>
				<div class="col-xs-6  col-md-6 text-left" style="margin-top: 6%; padding-right: 0px;">
					<img class="img-responsive" src="https://migravenezuela.com/assets/img/SEMANARURAL_LOGO_VECT.png">
				</div>
				<br>
				<br>
			</div>
		</div>
		<div class="row xs-nopadding">
			<div class="col-xs-3 col-sm-3 col-md-3">
				<ul class="no-padding">
					<label><a href="https://migravenezuela.com/periodismo">PERIODISMO</a></label>
					<br>
					<li>
						<a href="https://migravenezuela.com/articulo">Artículos</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/articuloespecial">Especiales</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/video">Videos</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/actualidad">Está pasando</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/servicio">Respuestas para migrantes</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/opiniones">Opinión</a>
					</li>
				</ul>
			</div>
			<div class="col-xs-3 col-sm-3 col-md-3">
				<ul class="no-padding">
					<label><a href="https://migravenezuela.com/datalab">OBSERVATORIO</a></label>
					<br>
					<li>
						<a href="https://migravenezuela.com/boletines">Boletines</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/informes">Informes</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/caracterizacion">Caracterización</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/datos">Datos abiertos</a>
					</li>
				</ul>
			</div>
			<div class="col-xs-3 col-sm-2 col-md-2">
				<ul class="no-padding">
					<!--<label><a href="https://migravenezuela.com/datos" >DATOS</a></label>
					<br>-->
					<label>
						<a href="https://migravenezuela.com/nosotros">NOSOTROS</a>
					</label>
					<br>
					<li>
						<a style="font-size: 18px !important; font-family: 'AlegreyaSansSC-Regular' !important; text-decoration: none !important; color: #fff !important;" rel="nofollow" href="https://s3-aws-semana.s3.amazonaws.com/semana/upload/legal/Manual_SAGRILAFT.pdf" target="_blank"> Manual SAGRILAFT </a>
					</li>
					<li>
						<a style="font-size: 18px !important; font-family: 'AlegreyaSansSC-Regular' !important; text-decoration: none !important; color: #fff !important;" rel="nofollow" href="https://s3-aws-semana.s3.amazonaws.com/semana/upload/legal/politica-sarglaft.pdf " target="_blank"> Política SAGRILAFT</a>
					</li>
					<li>
						<a style="font-size: 18px !important; font-family: 'AlegreyaSansSC-Regular' !important; text-decoration: none !important; color: #fff !important;" rel="nofollow" href="https://www.sic.gov.co/" target="_blank">Entidad de protección del consumidor</a>
					</li>
					<!--<li>
						<a href="" >CONTACTO</a>
					</li>-->
				</ul>
			</div>
			<div class="col-xs-3 col-sm-4 col-md-4">
				<small>Un proyecto de:</small>
				<br>
				<div class="col-xs-12 col-md-12 no-padding">
					<div class="col-xs-6 col-md-offset-3 col-md-3 text-right barra">
						<img class="img-responsive" src="https://migravenezuela.com/assets/img/LOGOFOOTERSEMANA.png">
					</div>
					<div class="col-xs-6  col-md-6 text-left logos1">
						<img class="img-responsive" src="https://migravenezuela.com/assets/img/SEMANARURAL_LOGO_VECT.png">
					</div>
					<br><br>
				</div>
				<div class="col-xs-12 col-md-12 no-padding">
					<div>
						<span id="search-submit" class="fa fa-search fa-2x"></span>
					</div>
					<form id="form-buscador1" method="POST" action="https://migravenezuela.com/web/buscador">
						<input class="btn" type="text" name="key_buscador">
						<button class="btn" type="button" type="submit" id="search-Footer1">BUSCAR</button>
					</form>
				</div>
			</div>
		</div>
		<div class="col-xs-offset-1 col-xs-10 new no-padding">
			<div>
				<span id="search-submit1" class="fa fa-search fa-2x"></span>
			</div>
			<form id="form-buscador2" method="POST" action="https://migravenezuela.com/web/buscador">
				<input class="btn" type="text" name="key_buscador">
				<button class="btn" type="button" type="submit" id="search-Footer2">BUSCAR</button>
			</form>
		</div>
	</div>
</footer>
<div class="container">
	<div class="logos col-sm-12 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-2">
		<img src="https://migravenezuela.com/assets/img/logos.png" width="70%" alt="">
	</div>

</div>
<div class="container">
	<div class="logos col-sm-12 col-md-12 col-lg-12">

		<span>Nuestros aliados: </span>
		<ul class="list-inline">
			<li class="logosFlexHor">
				<a href="https://www.acnur.org/colombia.html" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-01.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="http://www.ideaspaz.org/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-02.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="http://www.fundesarrollo.org.co/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-03.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="https://immap.org/colombia/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-04.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="https://colombia.iom.int/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-05.png"></a>
			</li>
			<li class="logosFlexHor">
				<a href="https://www.redsociojuridica.org/red/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-07.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="https://colombia.unfpa.org/es" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-08.png"></a>
			</li>
			
			<li class="logosFlexVer">
				<a href="https://www.movilizatorio.org/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-11.png"></a>
			</li>
			<li class="logosFlexHor">
				<a href="https://twitter.com/OV_URosario" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-10.png"></a>
			</li>
			<li class="logosFlexHor">
				<a href="https://www.kas.de/es/web/kolumbien" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-09.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="https://www.urosario.edu.co/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-12.png"></a>
			</li>
			<li class="logosFlexHor">
				<a href="https://esri.co/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-13.png"></a>
			</li>
			<li class="logosFlexHor">
				<a href="http://avilamonserrate.com/site/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-14.png"></a>
			</li>
			<li class="logosFlexColo">
				<a href="https://colombiasinfronteras.com/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-15.png"></a>
			</li>
		</ul>
	</div>
</div>	</div>
<div class="modal-carga"></div>
<!-- Modal -->
<div id="modalLogin" class="modal fade" role="dialog">
  	<div class="modal-dialog">
    	<div class="modal-content">
	      	<div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal">&times;</button>
		        <h4 class="modal-title">Iniciar sesión</h4>
	      	</div>
	      	<div class="modal-body">
	      		<div class="form-group">
		      		<label for="email1">Correo electrónico</label>
		      		<input type="email" name="email1" class="form-control">
	      		</div>
		        <div class="form-group">
		        	<label for="pass1">Contraseña</label>
		        	<input type="password" name="pass1" class="form-control">
		        </div>
	        	<center><button class="btn btn-primary" onclick="login_email()">Enviar</button></center>
	      	</div>
	      	<div class="modal-footer">
	        	<button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
	      	</div>
    	</div>
  	</div>
</div>
<div id="modalRegister" class="modal fade" role="dialog">
  	<div class="modal-dialog">
    	<div class="modal-content">
      		<div class="modal-header">
        		<button type="button" class="close" data-dismiss="modal">&times;</button>
        		<h4 class="modal-title">Registrarse</h4>
      		</div>
      		<div class="modal-body">
		        <label for="nombre">Nombre</label>
		    	<input type="text" class="form-control" name="nombre" data-id="">
		    	<label for="email" >e-mail</label>
		    	<input type="email" class="form-control" name="email">
		    	<label for="password" >Contraseña</label>
		    	<input type="password" class="form-control" name="password">
		    	<br>
		    	<label for="foto">Foto</label>
		    	<center><input type="file"  name="foto" id="foto" accept="image/*"></center>
		    	<br>
		    	<center><button class="btn btn-primary" onclick="registrarUsuario()">Enviar</button></center>
      		</div>
      		<div class="modal-footer">
        		<button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
      		</div>
    	</div>
  	</div>
</div>

<div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel" aria-hidden="true" id="mi-modalConfir" data-backdrop="static" data-keyboard="false">
  <div class="modal-dialog modal-sm">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel">Confirmar</h4>
      </div>
      <div class="modal-body">
        <p>¿Seguro desea cerrar la sesión?</p>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" id="modal-btn-no">No</button>
        <button type="button" class="btn btn-primary" id="modal-btn-si">Si</button>        
      </div>
    </div>
  </div>
</div>
<script src="https://www.gstatic.com/firebasejs/3.9.0/firebase.js"></script>

<script type="text/javascript">var base_url = "https://migravenezuela.com/"; </script>

<script type="text/javascript" src="https://migravenezuela.com/assets/js/jquery-1.12.1.min.js"></script> 
<!-- <script type="text/javascript" src="https://migravenezuela.com/js/bootstrap/bootstrap.min.js"></script> -->
<!-- <script type="text/javascript" src="https://migravenezuela.com/js/jquery.js"></script> -->

<script src="https://migravenezuela.com/assets/js/plugins.min.js"></script> 
<script src="https://migravenezuela.com/assets/js/jvectormap.js"></script>
<script src="https://migravenezuela.com/assets/js/scripts.js"></script>
<script type="text/javascript" src="https://migravenezuela.com/assets/js/jquery.datetimepicker.full.js"></script>
<script src="https://migravenezuela.com/assets/js/jquery.waypoints.min.js"></script>
<script src="https://migravenezuela.com/assets/js/infinite.min.js"></script>
<script  type="text/javascript" language="javascript" src="https://migravenezuela.com/assets/js/typeahead.js"></script>
<script>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</script>




  

<!--   <script src="https://migravenezuela.com/js/plugins.js"></script> -->

  <script async defer src="//assets.pinterest.com/js/pinit_main.js"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script  type="text/javascript" language="javascript">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</script>
</body>
</html>