 
<!doctype html>
<html>

<!-- Mirrored from blueprint.aws.ipv4.ro/html/default/clients-listing.html by HTTrack Website Copier/3.x [XR&CO'2014], Wed, 06 Jul 2016 17:12:17 GMT -->
<!-- Added by HTTrack --><meta http-equiv="content-type" content="text/html;charset=UTF-8" /><!-- /Added by HTTrack -->
<head>
		<meta charset="utf-8">
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5V3L7JF');</script>
	<!-- End Google Tag Manager -->
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<meta name="title" content="Morir por covid como migrante venezolano en Colombia">
	<meta name="description" content="Detalles de una historia, como debe haber muchas, que hablan de indolencia, xenofobia, discriminación, sentimientos de abandono y desadaptación." />
	<meta name="keywords" content="semana,rural">
	<meta http-equiv="content-language" content="es_CO">
	<meta name="robots" content="index, follow">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
	<meta name="author" content="Proyecto Migración Venezuela">
	<meta http-equiv="Content-Language" content="es"/>
	<meta name="robots" content="INDEX,FOLLOW" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="canonical" href="https://migravenezuela.com/web/articulo/morir-por-covid-como-migrante-venezolano-en-colombia/2760" />
	
	<!-- META-TAGS SOCIALES -->
	<meta property="og:locale" content="es_ES" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Morir por covid como migrante venezolano en Colombia" />
    <meta property="og:url" content="https://migravenezuela.com/web/articulo/morir-por-covid-como-migrante-venezolano-en-colombia/2760" />
    <meta property="og:site_name" content="Proyecto Migración Venezuela" />
    <meta property="og:updated_time" content="2021-08-03" />
    <meta property="og:image" content="https://s3.amazonaws.com/semanaruralvzla/imagenes/1627954980.jpg" />
    <meta property="og:description" content="Detalles de una historia, como debe haber muchas, que hablan de indolencia, xenofobia, discriminación, sentimientos de abandono y desadaptación." />
    <meta name='twitter:card' content='summary_large_image'>
    <meta name="twitter:site" content="@migravenezuela">
    <meta name="twitter:title" content="Morir por covid como migrante venezolano en Colombia" />
    <meta name="twitter:description" content="Detalles de una historia, como debe haber muchas, que hablan de indolencia, xenofobia, discriminación, sentimientos de abandono y desadaptación." />
    <meta name="twitter:creator" content="@migravenezuela">
    <meta name="twitter:url" content="https://migravenezuela.com/web/articulo/morir-por-covid-como-migrante-venezolano-en-colombia/2760" >
    <meta name="twitter:image" content="https://s3.amazonaws.com/semanaruralvzla/imagenes/1627954980.jpg" />    
    


	<!-- FIN META-TAGS SOCIALES -->
		


	<title>Proyecto Venezuela | Morir por covid como migrante venezolano en Colombia</title>





	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/bootstrap/bootstrap.min.css">
	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/style.min.css">
	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/estilo.css">
	<link href="https://migravenezuela.com/assets/css/jquery.datetimepicker.css" rel="stylesheet">
	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href="https://fonts.googleapis.com/css?family=Abril+Fatface|Josefin+Sans:300|Noto+Serif|PT+Serif|Rajdhani|Passion+One" rel="stylesheet">
	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/animate.css"> 
	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/footer.css">

	<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/est_articulo.css">
</head>
<body  onload="tamanosDiv()">

<div id="fb-root"></div>
<script>
  // This is called with the results from from FB.getLoginStatus().
  function statusChangeCallback(response) {
    console.log('statusChangeCallback');
    console.log(response);
    // The response object is returned with a status field that lets the
    // app know the current login status of the person.
    // Full docs on the response object can be found in the documentation
    // for FB.getLoginStatus().
    if (response.status === 'connected') {
      // Logged into your app and Facebook.

      testAPI();
    } else {
      // The person is not logged into your app or we are unable to tell.
    }
  }

  // This function is called when someone finishes with the Login
  // Button.  See the onlogin handler attached to it in the sample
  // code below.
  function checkLoginState() {
    FB.getLoginStatus(function(response) {
      statusChangeCallback(response);
    });
  }
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '206385059870471',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

  function testAPI() {
    console.log('Welcome!  Fetching your information.... ');

   FB.api('/me',{fields: ['name','email','picture']}, function(response) {
	  console.log(response);
	  $('#imagen_perfil').attr('src',response.picture.data.url);
	});
   }
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>

<meta name="google-signin-client_id" content="221155774513-jjlb6m8e642rt8snr69jh3hrtknsri5t.apps.googleusercontent.com">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5V3L7JF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<nav class="navbar navbar-default navbar-fixed-top navbar_articulo back_trans">
	<div class="container-fluid back_trans">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header back_trans">
			<button class="c-hamburger c-hamburger--htx pull-left navbar-toggle back_trans" data-toggle="collapse" data-target="#megaSideBar" aria-expanded="false">
				<span>toggle menu</span>
			</button>			
			<a class="navbar-brand back_trans" href="https://migravenezuela.com/"><img class="img-responsive" src="https://migravenezuela.com/assets/img/LOGOHEADERVENEZUELA.png"></a>
			<div class="nav navbar-nav pull-right navbar-right visible-xs-block">
				<!-- <li><a><span id="search-open-m" class="fa fa-search fa-2x"></span></a></li> -->
				<div class="social pull-right col-xs-5" style="padding:0px 2px;">
					<a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://migravenezuela.com/web/articulo/morir-por-covid-como-migrante-venezolano-en-colombia/2760&amp;src=sdkpreparse" target="_blank"><span class="fa fa-facebook"></span></a>
					<a rel="nofollow" href="https://twitter.com/share?url=https://migravenezuela.com/web/articulo/morir-por-covid-como-migrante-venezolano-en-colombia/2760&via=migravenezuela&text=Morir%2520por%2520covid%2520como%2520migrante%2520venezolano%2520en%2520Colombia" target="_blank"><span class="fa fa-twitter"></span></a>
					<a rel="nofollow" href="https://web.whatsapp.com/send?text=https://migravenezuela.com/web/articulo/morir-por-covid-como-migrante-venezolano-en-colombia/2760" target="_blank"><span class="fa fa-whatsapp"></span>
					</a>
				</div>
			</div>
		</div>
		<div class="collapse navbar-collapse nav_menu" id="menu_movil">
			<div class="hidden">	
				<a id="go_base" data-toggle="tab" href="#nav_base">Base</a>
				<a id="go_adc" data-toggle="tab" href="#nav_adc">Adc</a>
			</div>
			<div id="navs_content" class="tab-content hidden-xs" style="padding:0px;">
				<div id="nav_base" class="tab-pane fade in active">
					<ul class="nav navbar-nav navbar-right">
						<li class="hidden_li"><a href="https://migravenezuela.com/periodismo">PERIODISMO</a></li>
						<li class="hidden_li"><a href="https://migravenezuela.com/datalab">OBSERVATORIO</a></li>
						<li class="hidden_li"><a href="https://migravenezuela.com/servicio">SOY MIGRANTE</a></li>
						<li><a href="https://www.semana.com/" target="_blank"><img class="img-responsive" src="https://migravenezuela.com/assets/img/semanaproyecto.png"></a></li>
						<li><a class="div"><span class="division-vertical"></span></a></li>
						<li><a>
								<span id="buscador">
									<span id="search-close" class="fa fa-close"></span>
									<form id="form-buscador" method="POST" action="https://migravenezuela.com/web/buscador"><input type="text" name="key_buscador" ></form>
									<span id="search-submit" class="fa fa-search"></span>
								</span>
								<span id="search-open" class="fa fa-search fa-2x"></span>
							</a>
						</li>
					</ul>
				</div>
				<div id="nav_adc" class="tab-pane fade">
					<ul class="col-sm-7 col-md-8 nav navbar-nav" style="margin-left: 67px; margin-top: 3.5px;">
						<li><a class="div"><span class="division-vertical"></span></a></li>
						<li class="titulo_nav"><a href=""><label style="letter-spacing: 3px;">Morir por covid como migrante venezolano en Colombia</label></a></li>
					</ul>
					<div class="nav navbar-nav pull-right navbar-right" style="margin-top: 3.5px;">
						<li class="hidden-sm hidden-md"><a href="#" style="padding-right:0; padding-left: 0;"><small style="color:#C8C8C8 !important;font-size:10px !important;">Compártelo</small></a></li>
						<li><a class="div"><span class="division-vertical"></span></a></li>	
						<li class="social no-padding">
							<a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://migravenezuela.com/web/articulo/morir-por-covid-como-migrante-venezolano-en-colombia/2760&amp;src=sdkpreparse" target="_blank"><span class="fa fa-facebook"></span></a>
							<a rel="nofollow" href="https://twitter.com/share?url=https://migravenezuela.com/web/articulo/morir-por-covid-como-migrante-venezolano-en-colombia/2760&via=migravenezuela&text=Morir%2520por%2520covid%2520como%2520migrante%2520venezolano%2520en%2520Colombia" target="_blank"><span class="fa fa-twitter"></span></a>
							<a rel="nofollow" href="https://web.whatsapp.com/send?text=https://migravenezuela.com/web/articulo/morir-por-covid-como-migrante-venezolano-en-colombia/2760" target="_blank"><span class="fa fa-whatsapp"></span>
							</a>
						</li>
						<li><a><span id="search-open-m11" class="fa fa-search" ></span></a></li>
					</div>
				</div>
			</div>						
		</div>
	</div>
	<div class="ok_lectura col-md-12"></div>
</nav>

<div id="megaSideBar" class="collapse megaSideBar">
	<div class="row">
		<div class="col-xs-6 col-sm-4 col-md-4">
			<ul>
				<label class="fadeInDown animated" animation-delay="200ms"><a href="https://migravenezuela.com/periodismo">PERIODISMO</a></label>
				<br>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/articulo">Artículos</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/articuloespecial">Especiales</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/videos">Videos</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/actualidad">Está pasando</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/servicio">Respuestas para migrantes</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/opiniones">Opinión</a>
				</li>
			</ul>
		</div>
		<div class="col-xs-6 col-sm-4 col-md-4">
			<ul>
				<label class="fadeInDown animated" animation-delay="200ms"><a href="https://migravenezuela.com/datalab">OBSERVATORIO</a></label>
				<br>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/boletines">Boletines</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/informes">Informes</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/caracterizacion">Caracterización</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/datos">Datos abiertos</a>
				</li>
			</ul>
		</div>
		<div class="col-xs-12 col-sm-4 col-md-4">
			<ul class="no-padding">
				<label class="fadeInDown animated" animation-delay="200ms"><a href="https://migravenezuela.com/nosotros">NOSOTROS</a></label>
			</ul>			
			<div class="col-md-12 no-padding fadeInLeft animated" animation-delay="400ms">
				<label>BUSCA</label>
				<div class="col-md-12 no-padding">
					<div>
						<span id="search-submit" class="fa fa-search fa-2x"></span>
					</div>
					<form id="form-buscador3" method="POST" action="https://migravenezuela.com/web/buscador">
						<input class="btn" type="text" name="key_buscador">						
						<button class="btn" type="button" type="submit"  id="search-Mega">BUSCAR</button>
					</form>
				</div>										
			</div>
			<br class="hidden-xs">
			<!-- <div class="col-md-12 no-padding fadeInLeft animated" animation-delay="400ms">
				<br>
				<label>RECIBE EL NEWSLETTER</label>
				<div class="col-md-12 no-padding">
					<div>
						<span id="search-submit" class="fa fa-search fa-2x"></span>
					</div>
					<form id="form-buscador6" method="POST" action="https://migravenezuela.com/web/buscador">
						<input class="btn" type="text" name="">						
						<button class="btn" type="button" type="submit">ENVIAR</button>
					</form>
				</div>					
			</div> -->
		</div>		
		<div class="col-xs-12 col-sm-12 col-md-12 fadeInDown animated" animation-delay="600ms">
			<br>
			<br>
			<p class="text-center">
				<small>Un proyecto de: </small>
				<img style="width: 76px; padding-right: 7px; border-right: 1px solid white;" src="https://migravenezuela.com/assets/img/LOGOFOOTERSEMANA.png">
				<img style="width: 110px; margin-bottom: -6px; margin-left: 7px;" src="https://migravenezuela.com/assets/img/SEMANARURAL_LOGO_VECT.png">
			</p>
		</div>
	</div>
</div>

<div id="div-buscador-m" style="display: none;">
	<span id="buscador-m">
		<form id="form-buscador-m" method="POST" action="https://migravenezuela.com/web/buscador">
		<center>
			<span id="search-close-m" class="fa fa-close"></span>
			<input type="text" name="key_buscador" placeholder="Escribe la palabra que buscas">
			<span id="search-submit-m" class="fa fa-search"></span>
		</center>
		</form>
	</span>
</div>
<div id="div-buscador-m11" style="display: none;">
	<span id="buscador-m11">
		<form id="form-buscador-m11" method="POST" action="https://migravenezuela.com/web/buscador">
		<center>
			<span id="search-close-m11" class="fa fa-close"></span>
			<input type="text" name="key_buscador11" placeholder="Escribe la palabra que buscas">
			<span id="search-submit-m11" class="fa fa-search"></span>
		</center>
		</form>
	</span>
</div>
<div id="div-buscador-m22" style="display: none;">
	<span id="buscador-m22">
		<form id="form-buscador-m22" method="POST" action="https://migravenezuela.com/web/buscador">
		<center>
			<span id="search-close-m22" class="fa fa-close"></span>
			<input type="text" name="key_buscador11" placeholder="Escribe la palabra que buscas">
			<span id="search-submit-m22" class="fa fa-search"></span>
		</center>
		</form>
	</span>
</div> 

	<div id="cuerpo" class="cuerpo cuerpo_articulo testing1">

		<section id="principal" class="container xs-nopadding principal">
			<br>
									<div class="col-xs-12 ">
				<a href="https://migravenezuela.com/salud">
					<label style="font-size: 16px; font-weight: 200;">SALUD</label>
					<div class="separador_banner"></div>
				</a>
			</div>
			<div class="info col-xs-12 " style="padding:25px 15px;">
				<h1 class="titulo">Morir por covid como migrante venezolano en Colombia</h1>

				<!-- <div class="col-sm-5" style="border-left:solid 1px #333;padding:10px 50px 10px 50px;">
					<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span></label>
					<p>Detalles de una historia, como debe haber muchas, que hablan de indolencia, xenofobia, discriminación, sentimientos de abandono y desadaptación..</p>
				</div> -->
			</div>
			<div class="clearfix"></div>
			<div id="div_img_principal" class="col-md-12 ">
				<img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1627954980.jpg" alt="Morir por covid como migrante venezolano en Colombia" class="img-responsive"  >
				<p style="font-family: 'PT Serif' !important; font-size: 14px !important; color: #444444 !important;">Lisbeth relata lo que padeció con la hospitalización de sus dos padres. Su mamá no sobrevivió al virus.  | <span style="font-family: 'AlegreyaSansSC-Regular' !important; font-size: 12px !important; color: #a9a9a9 !important;">Por: ARCHIVO PERSONAL</span></p>
			</div>
			<!-- Aquí va el div de perfil -->
		</section>
		<!-- Se quitó el collapse del contenido -->
		<!--<section id="contenido_articulo" class="collapse">-->
		<section id="contenido_articulo" class="contenido_articulo">
			<br >
			<div id="perfil" class="col-sm-12 col-md-offset-2 col-md-8 col-lg-offset-2 col-lg-8 xs-nopadding">
				<div class="col-sm-12 col-xs-12 column col-md-8 col-md-offset-2 perfil">
					<div class="linea_divisoria"></div>
					<br >
					<span>
						<a title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://migravenezuela.com/web/articulo/morir-por-covid-como-migrante-venezolano-en-colombia/2760&amp;src=sdkpreparse">
							<span class="fa fa-facebook"></span>
						</a>
					</span>
					<span>
												<a title="Share on Twitter" target="_blank" href="https://twitter.com/share?url=https://migravenezuela.com/web/articulo/morir-por-covid-como-migrante-venezolano-en-colombia/2760&via=migravenezuela&text=Morir%2520por%2520covid%2520como%2520migrante%2520venezolano%2520en%2520Colombia">
							<span class="fa fa-twitter"></span>
						</a>
					</span>
					<span ></span>
					<br>
					<span id="autor_articulo">Por: Guillermo Franco</span>
					<span id="twitter_autor">						<a href="https://twitter.com/guifra" target="_blank">@guifra</a>
					</span>
                    <br>
                    <br>
					<span id="fecha_articulo" class="fecha_articulo pull-left no-padding">
						agosto 03 de 2021					</span>
					<br>
				</div>
			</div>
			<div class="fog hidden"></div>
			<div id="cuerpo_articulo">
				
					<div class="row">
						<div class="col-sm-12 col-xs-12 column col-md-2" id="divinicial" style="">
							<div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div>	
						</div>
					<div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p>&nbsp;</p>

<p style="text-align:center"><strong><em>Detalles de una historia, como debe haber muchas, que hablan de indolencia, xenofobia, discriminación, sentimientos de abandono y&nbsp;desadaptación.</em></strong></p>

<p style="text-align:center">&nbsp;</p>

<p><span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“Algo malo debí haber hecho para que Dios me castigue de esta forma”</em></span></span>, me dice Lisbeth, y aunque trato de convencerla de que no es así, estoy a punto de darle la razón. En menos de dos semanas, Lisbeth, una migrante venezolana, perdió a su madre y casi pierde a su padre por covid- 19&nbsp;en Colombia.</p>

<p>&nbsp;</p>

<p><strong>Si el dolor que ha provocado la covid- 19 se midiera por número de integrantes de una familia que se ha llevado la enfermedad, probablemente, alguien se atrevería a decir —estúpidamente—&nbsp;que la historia de Lisbeth no tiene nada de excepcional, porque el país ha visto irse a familias enteras y llegó a acostumbrarse a contar casi 600 muertos diarios.</strong></p>

<p>&nbsp;</p>

<p>Pero, como dice la sabiduría popular, el diablo está en los detalles. Son los detalles (feos) de su historia la que la hacen significativa, porque pueden revelar la de cientos de migrantes venezolanos que no se sienten sujetos de derechos en un país que no es el suyo. Detalles que hablan también de dificultades económicas, rupturas familiares, sentimientos de soledad y abandono, desadaptación, xenofobia, discriminación e indolencia.</p>

<p>&nbsp;</p>

<p>Lisbeth llegó a Colombia en septiembre de 2017, y obtuvo el Permiso Especial de Permanencia (PEP). Luego de ella, en 2019, vinieron sus padres, Eugenia, de 64 años, y Benito, de 68, que la apoyaban cuidándole su hija de escasos 3 años. Aunque Lisbeth se vio obligada a trabajar en un almacén de ropa interior femenina por un salario mínimo,<strong> ser una enfermera titulada con todas las de la ley en Venezuela (en Colombia sería ‘enfermera jefe’) le permitió reconocer el 22 de junio que la tos persistente y la pérdida de olfato eran síntomas para preocuparse.</strong></p>

<p>&nbsp;</p>

<p><span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“Tengo miedo de tener covid”</em></span></span>, me dijo a través de WhatsApp. Le recomendé llamar a la EPS, tal vez comiendo cuento a una estrategia del Distrito que se llama DAR (Detecto, Aislo y Reporto), que se ve muy bien en vallas publicitarias en los paraderos de los buses, pero que en la realidad no funciona bien porque las EPS demoran una eternidad en ir a realizar las pruebas en las casas de los sospechosos covid y atenderlos.</p>

<p>&nbsp;</p>

<p>Lisbeth sabía que tenía que aislarse solo con la sospecha de estar contaminada, pero al mismo tiempo requería una incapacidad para enviarla a la empresa, para no perder su empleo. A esas alturas, a los síntomas iniciales se agregaron el dolor de cabeza, el vómito y el dolor en los pulmones. A pesar de saber que tenía que ir a la EPS a conseguir la incapacidad, Lisbeth se quedó en la casa, pues su madre, Eugenia, también comenzó a experimentar síntomas. “Tengo a mami muy malita… tiene tos, pérdida del olfato, cansancio”, me dijo.</p>

<p>&nbsp;</p>

<p><strong>Lisbeth asumió la tarea de ser la enfermera de su madre en la casa; le hizo terapia respiratoria y le dio remedios caseros.</strong> <span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“Le estoy dando agua de panela, jengibre y limón”</em></span></span>. La tranquilizaba el hecho de que no tenía fiebre. La tos era el síntoma que más la mortificaba.</p>

<p>&nbsp;</p>

<p>Con la situación de su madre aparentemente estable, Lisbeth madruga para ir a la EPS a conseguir la incapacidad. Está casi segura de tener covid, pero tiene que montarse en un bus de servicio público atestado poniendo en riesgo a otras personas, y lo sabe, solo por cumplir un requisito de la empresa. En la EPS, que queda en La Floresta, al norte de Bogotá, Lisbeth tiene que esperar casi 12 horas para ser atendida. Me manda fotos de las inmensas colas.</p>

<p>&nbsp;</p>

<p>Cuando logra, por fin, ser atendida, a Lisbeth le toman una muestra para detectar &nbsp;covid, pero le dan una incapacidad solo por 3 días, que se prorrogará en caso de salir positiva. Cuando llega a su casa, en Patio Bonito, me pregunta por WhatsApp si sé quién alquila oxígeno. Antes de que yo le respondiera que está escaso, me dice: <span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“Mi mami tiene la saturación (de oxígeno) en 75 %”</em></span></span>.</p>

<p>&nbsp;</p>

<p>La midió con un oxímetro que le prestaron en una droguería cercana a su casa.&nbsp; Ahora quien entra en pánico soy yo. No soy médico, o enfermera como ella, pero he escuchado que los valores normales rondan el 95 % y que por debajo es un signo claro de bajada de oxígeno en la sangre, y que en 93 hay que salir corriendo a urgencias. <strong>Le digo que hay que hacerlo, a lo que ella me responde que no tiene seguro de salud</strong>.</p>

<p>&nbsp;</p>
</div></div></div>
				<div class="row ancho-completo"><div class="col-sm-3 column col-xs-12 col-md-2" style="display: block;"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="column col-sm-6 col-xs-12 col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p><img alt="" class="img-responsive" src="http://s3.amazonaws.com/semanaruralvzla/carpeta_ckfinder/files/papasenfer.jpg"></p>
</div></div><div class="col-sm-3 column col-xs-12 col-md-2 pie-foto" style="display: block;"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div><div class="row"><div class="column col-sm-1 col-md-1 col-xs-1" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p><img alt="smiley" src="http://semanarural.com/ckeditor/plugins/smiley/images/cam.png" style="height:23px; width:23px" title="smiley"></p></div></div><div class="column col-sm-10 col-md-10 col-xs-11" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><blockquote>
<p><span style="font-family:rajdhani"><span style="font-size:12px">Lisbeth debió afrontar sola la&nbsp;odisea&nbsp;para conseguirle oxígeno a sus padres&nbsp;y, luego, para retirar el cuerpo de su mamá.&nbsp;</span></span></p>
</blockquote>
</div></div></div></div></div><div class="row"><div class="col-sm-12 col-xs-12 column col-md-2" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p><br>
&nbsp;</p>

<p><span style="color:#000000"><span style="font-size:28px"><span style="font-family:alegreyasanssc-light"><strong>Minutos preciosos</strong></span></span></span></p>

<p><span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“Hay que llevarla a urgencias, no le pueden negar el servicio, así no tenga papeles”</em></span></span>, le digo. Me gustaría saber cuántos venezolanos tratan la enfermedad en su casa por miedo a que les nieguen la atención, perdiendo tiempo valioso. De eso no hay estadísticas, no las puede haber. Son esas historias que nunca se conocen. Le pregunto por su padre. Me responde que también está experimentando síntomas, y que le está haciendo terapia respiratoria.</p>

<p>&nbsp;</p>

<p>Mide nuevamente la saturación de su madre y me dice que está en 80, que es mayor a 75, pero aún es muy baja, ella lo sabe. Me siento pájaro de mal agüero. <span style="font-size:20px"><em><span style="font-family:times new roman,times,serif">“Necesita atención de urgencia y posible Unidad de Cuidado Intensivo (UCI)”, le digo, a lo que me responde con una frase y algunos emoticones: “No digas eso, por favor”</span></em></span>.</p>

<p>&nbsp;</p>

<p><strong>Lisbeth está lidiando sola esta crisis en el estrecho apartamento en el que vive, la subdivisión de una casa, con cuyos propietarios ha tenido una relación conflictiva.</strong> Su pareja, que es colombiano, está trabajando. “No tengo con quien dejar a la bebé. Papi está muy nervioso. La niña se levanta llorando. Dios, ¿por qué estoy tan sola en este país?”.</p>

<p>&nbsp;</p>

<p>Los temores de que le nieguen la atención se transforman en otro tipo de temor cuando le sugiero tomar un taxi y llevarla. “La verdad, no tengo dinero”. Le insisto en que hay que llevarla a un hospital, que puede llamar al 123. <span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“Tengo miedo de que la internen y después no me dejen verla. Tengo mucho miedo”</em></span></span>, me dice.</p>

<p>&nbsp;</p>

<p>Sus temores son fundados, y como enfermera lo sabe. Pierdo el contacto con ella por unos minutos, no más de una hora. Me siento un completo inútil. Ya estamos en los primeros minutos del 25 de junio. Cuando recupero el contacto me dice: <span style="font-size:20px"><em><span style="font-family:times new roman,times,serif">“Ya la ambulancia vino. Se van a llevar a mami, pero no puedo ir”</span></em></span>. Pienso con satisfacción que el 123 actuó rápido, y que al menos una de mis sugerencias sirvió para algo.</p>

<p>&nbsp;</p>

<p><strong>Cuando sale la luz del sol Lisbeth me comunica que su madre está en el Hospital del Tunal, que habló con ella por teléfono muy temprano y le informó que la tenían con oxígeno en una silla.</strong> Preocupada por ella, seguro a Lisbeth no le parecieron las mejores condiciones. Le digo que era una afortunada, el oxígeno escasea en la ciudad. Coincide conmigo. Muchos colombianos están en las mismas condiciones.</p>

<p>&nbsp;</p>

<p>Para entonces, la saturación de oxígeno de Lisbeth y la de su padre andan bien. Perdemos el contacto hasta el 27 de junio. <strong>Cuando hablamos por teléfono me cuenta que la condición de su madre ha empeorado y que, según ella misma le contó por teléfono, los médicos le dijeron que tenían que intubarla, es decir, ingresarla a una UCI. </strong>Para este momento el nivel de ocupación de las UCI en Bogotá es cercano al 100 %. Si alguien tiene acceso a una UCI debe sentirse afortunado. No es garantía de nada, pero aumenta las probabilidades de superar la enfermedad, de sobrevivir. Pero la madre no la acepta, a pesar de la insistencia de Lisbeth y los médicos.</p>

<p>&nbsp;</p>

<p>Le sugiero que hable con su hermana, que está en Venezuela, para que la convenza de aceptar, incluso, que se venga de urgencia para hacerlo personalmente. Pero ella dice tener todos los inconvenientes del mundo para venir a Colombia. Tanto Lisbeth, su pareja, como yo estamos desconcertados por la decisión de su madre. Al buscar explicaciones, recuerdo una conversación previa con ella, en la que me decía que días antes de presentar los primeros síntomas Eugenia “no quería comer, estaba todo el día en la cama”. Lo único que se me ocurre es que ella podría haber estado experimentando también síntomas de depresión, por sentir que estaba en un país que no era el suyo.</p>

<p>&nbsp;</p>

<p>A pesar de que el Gobierno abrió la posibilidad de regularizar su situación en Colombia a comienzos de este año, Eugenia quería regresar a Venezuela, sin importar las consecuencias de tal decisión. Benito la seguiría a donde ella fuera. No eran una pareja, eran uno solo. No le digo a Lisbeth lo que pienso, pero esa condición de posible depresión podría haber afectado su decisión. Pero ella sabía que hay que respetarla. El 28 de junio me dice por WhatsApp: <span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“Mami ya firmó que no quiere intubación. Ya no puedo hacer nada más que dejar las cosas en las manos de Dios”.</em></span></span></p>
</div></div></div><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 column"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><hr>
<p style="text-align:center"><span style="font-size:16px"><span style="font-family:alegreyasanssc-regular">Te puede interesar:<span style="color:#00cccc">&nbsp;</span></span><strong><span style="font-family:bitter-regular"><a href="https://migravenezuela.com/web/articulo/covid19-muere-primer-venezolano-por-coronavirus-en-barranquilla-colombia/1850"><span style="color:#00cccc">EN VIDEO | ¿Cómo es ser migrante y luchar contra el coronavirus?</span></a></span></strong></span></p>

<hr></div></div></div><div class="row"><div class="col-sm-12 col-xs-12 column col-md-2" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p>&nbsp;</p>

<p><span style="font-size:28px"><span style="color:#000000"><span style="font-family:alegreyasanssc-light"><strong>Separados, sin aliento</strong></span></span></span></p>

<p>El 29 de junio me comunica que su padre también fue internado en el Hospital de Kennedy, luego de que ella lo llevara. Su saturación estaba en 80 %. Pero aún no le ponían oxígeno. Lisbeth teme perder el contacto con él, de la misma forma en que lo perdió con su madre. <span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“Lo que necesito es una bomba de oxígeno. Yo lo trato en la casa. Ayúdame, por favor. Aquí he visto muchos casos en los que los dejan morir. Él solo tiene dificultad (de respirar)”</em></span></span>, me dice por WhatsApp. Le reitero que el oxígeno está escaso. “Dios mío, ¡yo no lo quiero tener acá!”.</p>

<p>&nbsp;</p>

<p>Pierdo el contacto con ella. Cuando lo recupero, me cuenta que ya está en el Hospital del Tunal, no logro saber si fue trasladado en ambulancia o ella misma lo llevó. Benito está a pocos metros de Eugenia en el Hospital del Tunal, separados por unos pasillos, unos pisos, tal vez. Se me ocurre preguntar a algunos conocidos si se podría hacer algo para que los dejaran juntos y se acompañaran, salvo que hubiera alguna objeción médica. Ninguno me puede ayudar.</p>

<p>&nbsp;</p>

<p><strong>El primero de julio recibo un mensaje pasadas las nueve de la mañana. Seco, escueto: “Se murió mi mami”. </strong>Digo cosas estúpidas como se suelen decir en estos casos, y lo hago de la forma más impersonal posible, por WhatsApp: “Lo siento, lo siento, lo siento”. Estúpidas porque solo los parientes cercanos y seres amados pueden sentir la magnitud de ese dolor. En un audio por&nbsp;escucho su llanto inconsolable.</p>

<p>&nbsp;</p>

<p>Otra estupidez fue insistirle en que su hermana viniera. “¿Ya para qué?”. Pensé, equivocadamente, que para que la acompañara y respaldara. No se han vuelto a hablar. Seguro ella la culpa de algo. No quiero pensar que de la muerte de Eugenia. Sería injusto.</p>

<p>&nbsp;</p>

<p>Le pregunto si Benito ya está enterado. <span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“No, mi papito no sabe nada, no sabe nada. La evolución de él va favorable, pero cuando se entere se me va a morir también”</em></span></span>, me dice en medio de lágrimas. Trato de ser pragmático, sé que en medio de su dolor ella va tener que hacer gestiones, tomar decisiones. También sé, como ella lo sabe, que no podrá tener contacto con el cuerpo de Eugenia, por los protocolos del Ministerio de Salud. Trato de decírselo para que se haga a la idea. Muerte de mierda esta del covid, muerte impersonal. Duelo incompleto. Aislamiento de los enfermos.</p>

<p>&nbsp;</p>

<p><span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“Hay que buscar a la trabajadora social”</em></span></span>, le digo. La idea era que le dijera que no podía asumir los costos del funeral, que se reduce a una cremación. Logro averiguar que existen dos&nbsp;modalidades de apoyo para estos casos, y se lo transmito. <span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“La de la Unidad Administrativa Especial de Servicios Públicos (UAESP), pero no cubre traslado en carro y ese tipo de cosas. La Secretaría de Integración Social tiene unos subsidios que se llaman de ‘destino final… es completo’”</em></span></span>, me dicen.</p>

<p>&nbsp;</p>

<p>La trabajadora social con la que habló la manda a una dependencia del Distrito que queda cerca de la plaza de Bolívar para solicitar la ayuda. Lisbeth sale corriendo hacia allá, paga taxi, que es un lujo para su presupuesto (se los podría haber ahorrado con una llamada de la trabajadora social). Pero llega tarde. Se devuelve al Hospital del Tunal con una foto de un letrero que tomó en la que se explican los subsidios. El letrero es tan viejo que aún tiene el logo de la Bogotá Humana. No sé por qué la trabajadora social la hizo ir hasta allá.</p>

<p>&nbsp;</p>

<p>Me comunico ya por la noche por teléfono con ella y le digo que hay un número de WhatsApp donde puede comunicarse para solicitar la ayuda. Ella se comunica con esa línea, increíblemente (pienso), la atienden, sin importar la hora. Envía los papeles (el certificado de defunción, un recibo de servicios públicos para probar el estrato, y no sé qué otra cosa). Le dicen que entra en una lista de espera. Pienso que ya no hay prisa, que no habrá problema para esperar. Pero otra cosa piensan en el Hospital.</p>

<p>&nbsp;</p>

<p>El 3 de julio, 3 días después del deceso, Lisbeth me comunica: <span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“Me tocó pagar la funeraria. Dejé todo mi sueldo y Yimi (su esposo) también me colaboró”</em></span></span>. No entiendo, si estaba en lista de espera para una ayuda, ¿por qué tuvo que pagar los gastos fúnebres? ¿Es que acaso los funcionarios que recibieron los papeles para tramitar el auxilio no se hablan con los trabajadores sociales, con el Hospital? Hay algo que no funciona, hay algo irregular, pienso y se lo digo. ¡Qué insensibilidad!</p>

<p>&nbsp;</p>

<p>Solo puedo pensar en cómo se sentía Lisbeth. Tal vez experimentando culpa por estar abandonando a su madre. Tal vez pensando en que ella merecía un trato más digno en ese momento final. Pero insisto en preguntarle, ¿qué pasó? Me responde: “Hola (...) te explico: a mí me llamaron del Hospital. Me dijeron que por qué no había retirado el cuerpo de mami. Yo les dije que porque estaba con lo del trámite (del auxilio) y me dijeron que tenía que ir y llevar los papeles y explicar el caso. Pero yo decidí pagar para que ya sacaran a mami de ahí. Ya quería que esto pasara. De verdad, es un dolor horrible. Yo envié los documentos al número que me diste y no me dijeron nada. Lo llevé también a la dirección que &nbsp;te pasé (cerca de la Plaza de Bolívar) y me dijeron que me daban respuesta en tres&nbsp;días. Entonces, hablé con familiares y me dijeron que pagara, que ellos de una o de otra manera me colaboraban… y pagué”.</p>

<p>&nbsp;</p>
</div></div></div><div class="row"><div class="col-sm-12 col-xs-12 column col-md-2" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p>&nbsp;</p>

<p><span style="font-size:28px"><span style="font-family:alegreyasanssc-light"><span style="color:#000000"><strong>Sobrecalificada, subvalorada</strong></span></span></span></p>

<p>&nbsp;</p>

<p>"¿Quién te llamó del Hospital?": “Trabajo social, porque yo no me había comunicado con ellos… y es verdad, yo dejé el cuerpo de mami allá y no les dije que estaba haciendo el trámite. Ellos solo me han colaborado, se han portado bien conmigo”.</p>

<p><br>
Yo insisto en que algún funcionario actuó mal, pero por su carácter noble se responsabiliza a sí misma: “Nadie tuvo la culpa de mi decisión, era decisión mía, de verdad no podía hacer más nada”. Lo más insólito es que ni siquiera el Hospital tiene sentido de urgencia para disponer del cuerpo. Le dicen que lo van a llevar a un laboratorio por 15 días.</p>

<p><br>
<strong>Dejo de insistir, la prioridad de Lisbeth ahora es su padre, Benito, y me lo hace saber. Me pide ayudarle a conseguir una máquina de oxígeno para poderlo llevar a casa. Si se consigue el oxígeno, Lisbeth podría evitar que se lo llevaran a otro hospital, tal vez el de Tunjuelito (donde ella sabe que llevan a los pacientes).</strong></p>

<p>&nbsp;</p>

<p><span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“Necesito el oxígeno. ¿Será que me voy a la Alcaldía, a la Secretaría de Salud, pido una ayuda? Yo necesito sacar a papi del hospital”</em></span></span>. dice. Ese sentimiento de que la prioridad de su vida es su familia lleva a Lisbeth a enviar la carta de renuncia al almacén de ropa interior. Le preocupa no ver crecer a su hija. No disfrutar a su padre en lo mucho o poco que Dios le dé de vida.</p>

<p><br>
Sé que necesita el dinero pero, viendo en perspectiva, es una decisión sabia, es demasiado el sacrificio por un salario mínimo: casi tres&nbsp;horas diarias montada en Transmilenio, jornadas excesivamente largas, turnos fines de semana, poco reconocimiento por su trabajo. Como diría cualquier experto en recursos humanos: una mujer sobrecalificada para el cargo.</p>

<p><br>
<strong>La gran ironía es que mientras ponía cucos y sostenes en vitrinas, Lisbeth desperdiciaba su talento como enfermera, y sus colegas colombianas se quejaban de la sobrecarga de trabajo y la falta de recurso humano calificado para atender enfermos por la pandemia. Imagino que el problema es la convalidación de títulos.</strong></p>

<p><br>
El 5 de julio, mientras su padre está en el hospital, Lisbeth me cuenta otro drama. “El señor de la casa nos mandó desalojar”. Le pregunto con qué argumento y la respuesta es insólita: “Que porque nosotros no nos cuidamos. Que era mejor que nos fuéramos”. Sí, como lo leyó: los responsabilizó de haberse contagiado.</p>

<p><br>
El día anterior, de la boca de la dueña de la casa, Amparo, y de su hijo, Jhon, había salido un ‘sentido’ pésame. Pero luego vinieron las agresiones. Además del desalojo, y suspenderles el acceso a internet, &nbsp;Jhon se atrevió a pedirles pruebas negativas de covid mientras aún permanecían en la casa. Como si esto fuera poco, luego de responsabilizarlos por haber dejado la llave del agua abierta después de haber lavado ropa, y ante su negativa de aceptar la culpa, doña Amparo se atrevió a preguntarle a Lisbeth: ¿Entonces será el alma de tu madre?</p>

<p>&nbsp;</p>

<p>Lo que pasa en la casa ya me suena a delito, violación de derechos humanos, por personas igual de jodidas que ella. Pero ni ella ni yo sabemos a qué autoridad acudir. ¿Será que a alguna autoridad le importa? Con la tensión por conseguir un lugar dónde vivir, Lisbeth vuelve al Hospital del Tunal el 6 de julio, donde la sorprenden con la ‘buena’ noticia de que recién le quitaron el oxígeno y van a dar de alta a su padre.</p>

<p><br>
Con su olfato de enfermera, ella me comenta por teléfono que cree es muy poco tiempo para saber si va a reaccionar bien y está estable. El sentido común, porque no tengo conocimientos médicos, me dice que tiene razón, y le recomiendo no recibirlo en esas condiciones, pues -eventualmente- se podría agravar en la casa, sin recursos para atenderlo. Le dio sus argumentos al médico y este entendió.</p>

<p><br>
El 6 de julio me dice por WhatsApp: <em><span style="font-size:20px"><span style="font-family:times new roman,times,serif">“Imagínate que me llamó mi papi y me dijo que le colocaron el oxígeno de nuevo”</span></span></em>. Le recomendé que solo lo sacara si le daban oxígeno. Como ella había anticipado, el 7 de julio llevaron a su padre al Hospital de Tunjuelito y lo dejaron sin oxígeno por varios días, hasta que tuvieran seguridad de que estaba estable. El 9 de julio Lisbeth me llama y me dice que van a dar de alta a su padre, pero que el Hospital de Tunjuelito le está cobrando un millón 500, con el argumento de que aún no ha salido la prueba de covid de él, y que por tanto no es un caso confirmado.</p>

<p><br>
“Me dijeron que buscara algo (de plata) y que en caso de que la prueba saliera positiva, me dirigiera a El Tunal para que me hicieran el reembolso.<br>
Pienso para mis adentros: ¿de la misma forma en que le reconocieron el auxilio para el funeral, que le hicieron pagar?¡Hágame el favor! Increíble: entro por sospecha de covid, lo trataron de covid… Parece pato, nada como pato, grazna como pato, pero lo sentimos… no ha salido la prueba positiva de que es un pato.</p>

<p><br>
Minutos después de que monté en cólera por este tratamiento, Lisbeth me dice que todo se resolvió favorablemente. No le cobraron. Logró convencerlos con la constancia de su propio covid y el acta de defunción de su madre. Lisbeth tiene ya a su padre con ella, pero el pasado martes 20 de julio vencía el plazo para desalojar.</p>

<p><br>
El viernes anterior me dijo que la habían llamado para que reclamara las cenizas de su madre (exactamente 15 días después de su deceso) y que decidieron anticipar el trasteo, para evitar un conflicto. <strong>Estuve de acuerdo con esa decisión, pensé que había que evitar a toda costa que doña Amparo fuera la que le comunicara a don Benito que Eugenia murió. Esa tarea dolorosa le correspondió a ella, pero fue solo el preámbulo de otra que le espera: emprender la travesía para llevar sus cenizas a Venezuela.</strong></p>

<p>&nbsp;</p>
</div></div></div><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 column"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><hr>
<p style="text-align:center"><span style="font-size:16px"><span style="font-family:alegreyasanssc-regular">Te puede interesar:<span style="color:#00cccc">&nbsp;</span></span><strong><span style="font-family:bitter-regular"><a href="https://migravenezuela.com/web/articulo/observatorio-venezolano-de-migracion/2021"><span style="color:#00cccc">Situación de migrantes venezolanos recientes en el contexto del COVID-19</span></a></span></strong></span></p>

<hr></div></div></div>			</div>

			<div class="clearfix"></div>
<div class="container">
	<div class="col-sm-12 text-center">
		<!-- <div class="row visible-xs-block">
		<span class="hidden-sm "><a href="" target="_blank"><span class="fa fa-facebook" style="color:#000000"></span></a></span> 
		<span class="hidden-sm" id="twitter_autor"><a href="https://twitter.com/guifra" target="_blank"><span class="fa fa-twitter" style="color:#000000"></span></a></span>
		</div>		
		<span class="hidden-xs" id="autor_articulo"><strong>Por:</strong> Guillermo Franco</span>
		<br> -->
		<div class="linea_divisoria"></div>		
		<br>
		<img class="img-responsive" src="https://migravenezuela.com/assets/images/firma-semana.png" width="80">
		<br>
	</div>
</div>
			<div class="clearfix"></div><br><br>
			<div id="tags_articulo" class="row tags_articulo">
				<div class="container text-justify">
					<div class="col-md-8 col-md-offset-2 col-lg-10 col-lg-offset-1 text-center">
						<label class="postits postit-tags">AQUÍ HABLAMOS DE</label>
						<a href="https://migravenezuela.com/web/tag/covid--19">Covid -19</a><a href="https://migravenezuela.com/web/tag/migración">Migración</a><a href="https://migravenezuela.com/web/tag/migrantes-venezolanos-">Migrantes venezolanos </a><a href="https://migravenezuela.com/web/tag/migración-venezolana">Migración venezolana</a>					</div>
				</div>
			</div>
			<div id="pie_articulo" class="pie_articulo">
				<div class="container">					
					<br>
					<h2 class="titulo">¡Comparte!</h2>
					<br>
					<div id="franja_share" class="col-sm-6 col-sm-offset-3 col-md-4 col-md-offset-4 col-lg-4 col-lg-offset-4">
						<ul>
							<li class="facebook_circle">
								<a title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://migravenezuela.com/web/articulo/morir-por-covid-como-migrante-venezolano-en-colombia/2760&amp;src=sdkpreparse">
									<span class="fa fa-facebook"></span>
								</a>
							</li>
							<li class="twitter_circle">
																<a title="Share on Twitter" target="_blank" href="https://twitter.com/share?url=https://migravenezuela.com/web/articulo/morir-por-covid-como-migrante-venezolano-en-colombia/2760&via=migravenezuela&text=Morir%20por%20covid%20como%20migrante%20venezolano%20en%20Colombia">
									<span class="fa fa-twitter"></span>
								</a>
							</li>
							<li class="visible-xs whatsapp_circle">
								<a href="whatsapp://send?text=https://migravenezuela.com/web/articulo/morir-por-covid-como-migrante-venezolano-en-colombia/2760">
									<span class="fa fa-whatsapp"></span>
								</a>
							</li>
							<!-- <li class="google_circle">
								<a title="Share on Google+" target="_blank" href="https://plus.google.com/share?url=https://migravenezuela.com/web/articulo/morir-por-covid-como-migrante-venezolano-en-colombia/2760">
									<span class="fa fa-google-plus"></span>
								</a>
							</li> -->
							<li>
								<a href="mailto:?subject=Te recomiendo este artículo de El Común&amp;body=Morir por covid como migrante venezolano en Colombia puedes verlo acá: https://migravenezuela.com/web/articulo/morir-por-covid-como-migrante-venezolano-en-colombia/2760" title="Share by Email">		
									<span class="fa fa-envelope-o"></span>
	   							</a>
	   						</li>
						</ul>
						<br>
					<br>
					<br>
					</div>
					
				</div>
			</div>

			<!-- <div id="comentarios">
				<div class="contanier">
					<br>
					<div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2 col-lg-6 col-lg-offset-3">
						<div id="antiguos" class="col-sm-12">
							<label id="num-comentarios" for="">
								0 comentarios								</label>
							<div class="linea"></div>
														</div>
						<div id="nuevo" class="col-sm-12">
							<div class="col-sm-2 linea1"></div>
							<div class="col-sm-10 linea2"></div>
							<div class="col-sm-12 publicacion">
								<div class="col-sm-2 col-md-2 col-lg-2 text-center">
									<img src="https://migravenezuela.com/assets/images/person.png" id="foto_actual" alt="Foto de perfil del autor del comentario" width="70" height="70" style="border-radius:50%;">
								</div>
								<div class="col-sm-10 col-md-10 col-lg-10 textarea-group">
									<textarea name="nuevo_comentario" id="nuevo_comentario" cols="30" rows="3" class="form-control"></textarea>
									<button onClick="registrarComentario()" id="btncomentar" class="form-control" disabled="disabled">Comentar</button>
								</div>
							</div>
							<div class="col-sm-12">							
								<div id="franja_login" class="hidden col-sm-10 col-sm-offset-2 col-md-10 col-lg-10 ">
									<div class="col-sm-6">
										<label for="">Ingresa con: </label>
										<br>
										<ul>
											<li><a href="javascript:login('Facebook')"><span class="fa fa-facebook"></span></a></li>
											<li><a href="javascript:login('Twitter')"><span class="fa fa-twitter"></span></a></li>
											<li><a href="javascript:login('Google')"><span class="fa fa-google-plus"></span></a></li>
											<li><a type="button" data-toggle="modal" data-target="#modalLogin"><span class="fa fa-user"></span></a></li>
										</ul>
									</div>
									<div class="col-sm-6 no-padding">
										<label for="">O registrate con tu correo :</label>
										<br>
										<ul><li><a type="button" data-toggle="modal" data-target="#modalRegister"><span class="fa fa-user-plus"></span></a></li></ul>
									</div>
								</div>
								<div id="franja_logout" class="hidden col-sm-10 col-sm-offset-2 col-md-10 col-lg-10 ">
									<ul>
										<li><a href="javascript:logout()" data-toggle="tooltip" title="Cerrar Sesión"><span class="fa fa-sign-out"></span></a></li>
									</ul>
								</div>
							</div>
						</div>
					</div>
					<div class="clearfix"></div>
					
				</div>
				<br>
			</div> -->
			<div class="clearfix"></div>
		</section>
			<div class="clearfix"></div>
			<br>
			<div class="text-center">
				<button id="ver_mas"  data-toggle="collapse" data-target="#contenido_articulo" class="postits">Seguir leyendo</button>
			</div>
			<div class="clearfix"></div>


			<section id="suscribete" class="container suscribete">
	<div class="row">
		<label class="h1 titulo">¡Suscríbete!</label>
	</div>
	<br><br>
	<div class="row">
		<div class="col-sm-12 col-md-offset-3 col-md-6">
			<div class="col-sm-6 col-md-6 form-group">
				<input type="text" class="form-control" name="suscribir_nombre" placeholder="Nombre">
				<label id="error_nombre" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar el nombre</span></label>
			</div>
			<div class="col-sm-6 col-md-6 form-group">
				<input type="text" class="form-control" name="suscribir_apellido" placeholder="Apellido">
				<label id="error_apellido" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar el apellido</span></label>
			</div>
			<div class="col-sm-12 col-md-12 form-group">
				<div class="input-group">
					<input type="text" class="form-control" name="suscribir" placeholder="Correo">
					<span class="input-group-btn">
						<button class="btn" type="button" onclick="suscribir();">Enviar</button>
					</span>
				</div>
				<label id="error_correo" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span id="msjCorreo" style="font-size: 10px;"></span></label>
			</div>
			<div class="col-sm-12 col-md-12" align="center">
				<!--<input type="checkbox" name="acept_terminos" style="height: inherit;"> Acepto los <a style="text-decoration: underline; text-decoration-color: #448aff;" target="_blank" href="https://s3.amazonaws.com/semanaruralvzla/Politica_de_Tratamiento_de_Datos_Personales+(1).pdf">Términos y condiciones</a>-->
				<div class="col-sm-1 col-md-1 checkAuto" style="margin-top: 0.6rem; padding-right: 0px; padding-left: 0px;">
					<input type="checkbox" name="acept_terminos" style="height: inherit;">
				</div>
				<div class="col-sm-11 col-md-11" style="padding-left: 0px; padding-right: 1rem; margin-left: -3px;">
					Al suscribirme, acepto los <a style="text-decoration: underline;text-decoration-color: #000000;" href="https://store.semana.com/terminos-y-condiciones.pdf" rel="noopener" target="_blank">términos y condiciones</a> y autorizo el tratamiento de mis datos personales conforme a las finalidades y demás condiciones descritas en la<a style="text-decoration: underline;text-decoration-color: #000000;" href="https://store.semana.com/habeas-data.pdf" rel="noopener" target="_blank"> política de tratamiento de datos personales</a> de SEMANA.<label id="error_tyc" style="color: #c31d1d; font-size: 10px; display: none; margin-top: 5px;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Por favor acepte la política de tratamiento de datos de SEMANA.</span></label>
				</div>
			</div>
		</div>
	</div>
</section>			<div class="clearfix"></div>
				<section id="similares" class="xs-nopadding similares">
			<div class="container infinite-container xs-nopadding">
				<div class="col-xs-12">
					<h2 class="titulo">Te puede interesar</h2>
					<div class="separador_banner"></div>
					<br class="hidden-xs"><br class="hidden-xs"><br class="hidden-xs">
				</div>
				<div class="col-xs-12 text-center">
					<label class="titulo postits">Te puede interesar</label>
					<br><br class="hidden-xs"><br class="hidden-xs">
				</div>			
				<br>
				<div class="infinite-item hijo_0">
					<a class="sim_0" href="https://migravenezuela.com/web/articulo/crisis-migratoria-de-venezuela-alcanzara-los-7-millones-de-personas-en-2022-oea/2774">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>ATENCIÓN HUMANITARIA</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1627917693.png" alt="crisis-migratoria-de-venezuela-alcanzara-los-7-millones-de-personas-en-2022-oea" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1627917693.png" alt="crisis-migratoria-de-venezuela-alcanzara-los-7-millones-de-personas-en-2022-oea" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">ATENCIÓN HUMANITARIA</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">Crisis migratoria de Venezuela alcanzará los 7 millones de personas en 2022: OEA</h3>
													
												</div>
											</div></a><a class="sim_1" href="https://migravenezuela.com/web/articulo/entregadas-1000-cartillas-de-acceso-a-derechos-para-venezolanos-en-colombia/2737">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>CLAVE PARA ENTENDER</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1625853983.png" alt="entregadas-1000-cartillas-de-acceso-a-derechos-para-venezolanos-en-colombia" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1625853983.png" alt="entregadas-1000-cartillas-de-acceso-a-derechos-para-venezolanos-en-colombia" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">CLAVE PARA ENTENDER</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">En una cartilla, todo lo que debe saber de derechos de migrantes y refugiados </h3>
													
												</div>
											</div></a><div class="clearfix hidden-md"></div><a class="sim_2" href="https://migravenezuela.com/web/articulo/lo-que-usted-debe-saber-sobre-la-trata-de-personas-/2767">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>SEGURIDAD</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1627655409.png" alt="lo-que-usted-debe-saber-sobre-la-trata-de-personas-" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1627655409.png" alt="lo-que-usted-debe-saber-sobre-la-trata-de-personas-" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">SEGURIDAD</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">Lo que usted debe saber sobre la trata de personas </h3>
													
												</div>
											</div></a><a class="sim_3" href="https://migravenezuela.com/web/articulo/hacia-aseo-mas-de-13-horas-al-dia-y-solo-me-pagaban-12-mil-pesos/2769">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>ESPECIAL</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1627655467.png" alt="hacia-aseo-mas-de-13-horas-al-dia-y-solo-me-pagaban-12-mil-pesos" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1627655467.png" alt="hacia-aseo-mas-de-13-horas-al-dia-y-solo-me-pagaban-12-mil-pesos" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">ESPECIAL</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">“Hacía aseo más de 13 horas al día y solo me pagaban 12 mil pesos”</h3>
													
												</div>
											</div></a><div class="clearfix hidden-md"></div><a class="sim_4" href="https://migravenezuela.com/web/articulo/minsalud-asegura-que-tiene-plan-listo-para-vacunar-a-migrantes-no-regularizados/2772">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>SALUD</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1627675464.png" alt="minsalud-asegura-que-tiene-plan-listo-para-vacunar-a-migrantes-no-regularizados" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1627675464.png" alt="minsalud-asegura-que-tiene-plan-listo-para-vacunar-a-migrantes-no-regularizados" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">SALUD</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">MinSalud asegura que tiene plan listo para vacunar a migrantes no regularizados</h3>
													
												</div>
											</div></a><a class="sim_5" href="https://migravenezuela.com/web/articulo/especial--la-trata-sigue-acechando-a-los-migrantes-y-refugiados/2768">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>ESPECIAL</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1627658769.jpg" alt="especial--la-trata-sigue-acechando-a-los-migrantes-y-refugiados" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1627658769.jpg" alt="especial--la-trata-sigue-acechando-a-los-migrantes-y-refugiados" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">ESPECIAL</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">ESPECIAL | La trata sigue acechando a los migrantes y refugiados</h3>
													
												</div>
											</div></a><div class="clearfix hidden-md"></div><a href="https://migravenezuela.com/web/articulo/ofertas-fraudulentas-y-explotacion-enfrentan-los-venezolanos-victimas-de-trata/2770">	
											<div class="col-xs-12 col-sm-12 lateral xs-nopadding">
													<div class="col-sm-6 col-md-8">
														<label>ESPECIAL</label>
														<div class="separador_banner"></div>
														<h3 class="titulo titulo2 text-xs-center">Ofertas fraudulentas y explotación enfrentan los venezolanos víctimas de trata</h3>
														<br>
														<span><span>Por:</span> Lewis Forest</span>
														<br><br>
														<p>Un joven venezolano cuenta cómo cayó en una red de trata de personas, que lo contactó por redes sociales en Venezuela y lo obligó a trabajar forzadamente en Bucaramanga. Conozca su historia de resiliencia y superación.

</p>
													</div>
													<div class="col-sm-6 col-md-4 xs-nopadding">
														<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1627655113.png" alt="ofertas-fraudulentas-y-explotacion-enfrentan-los-venezolanos-victimas-de-trata" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													</div>						
												</div>
											</a>
											<div class="clearfix"></div><br>				</div>
			</div>
			<div class="text-center">
				<button class="postits infinite-more-link cargar_mas">VER MÁS</button>
			</div> 
			<div class="clearfix"></div><br>
			<!-- <ul class="pagination">
				<li><a href="https://migravenezuela.com/web/articulo/morir-por-covid-como-migrante-venezolano-en-colombia/2760/7" class="hidden infinite-more-link" data-ci-pagination-page="2" rel="next">Siguiente &gt;</a></li>			</ul> -->
		</section>		<div class="clearfix"></div>
		<footer class="container-fluid">
	<div class="container contenidoFooter">
		<div class="row">
			<div class="col-xs-5 col-sm-5 col-md-5">
				<img src="https://migravenezuela.com/assets/img/LOGOFOOTER.png" width="80%" alt="">
			</div>
			<div class="col-xs-7 col-sm-7 col-md-7">
				<div class="hidden-xs col-sm-5 col-md-5" style="padding-left:0px;">

				</div>
				<div class="col-xs-offset-6 col-xs-6 col-sm-offset-0 col-sm-8 col-md-7">

				</div>
			</div>
		</div>
		<div class="col-xs-offset-1 col-xs-10 new">
			<small>Un proyecto de:</small>
			<div class="col-xs-12 col-md-12">
				<div class="col-xs-6 col-md-offset-3 col-md-3 text-right barra">
					<img class="img-responsive" src="https://migravenezuela.com/assets/img/LOGOFOOTERSEMANA.png">
				</div>
				<div class="col-xs-6  col-md-6 text-left" style="margin-top: 6%; padding-right: 0px;">
					<img class="img-responsive" src="https://migravenezuela.com/assets/img/SEMANARURAL_LOGO_VECT.png">
				</div>
				<br>
				<br>
			</div>
		</div>
		<div class="row xs-nopadding">
			<div class="col-xs-3 col-sm-3 col-md-3">
				<ul class="no-padding">
					<label><a href="https://migravenezuela.com/periodismo">PERIODISMO</a></label>
					<br>
					<li>
						<a href="https://migravenezuela.com/articulo">Artículos</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/articuloespecial">Especiales</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/video">Videos</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/actualidad">Está pasando</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/servicio">Respuestas para migrantes</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/opiniones">Opinión</a>
					</li>
				</ul>
			</div>
			<div class="col-xs-3 col-sm-3 col-md-3">
				<ul class="no-padding">
					<label><a href="https://migravenezuela.com/datalab">OBSERVATORIO</a></label>
					<br>
					<li>
						<a href="https://migravenezuela.com/boletines">Boletines</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/informes">Informes</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/caracterizacion">Caracterización</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/datos">Datos abiertos</a>
					</li>
				</ul>
			</div>
			<div class="col-xs-3 col-sm-2 col-md-2">
				<ul class="no-padding">
					<!--<label><a href="https://migravenezuela.com/datos" >DATOS</a></label>
					<br>-->
					<label>
						<a href="https://migravenezuela.com/nosotros">NOSOTROS</a>
					</label>
					<br>
					<li>
						<a style="font-size: 18px !important; font-family: 'AlegreyaSansSC-Regular' !important; text-decoration: none !important; color: #fff !important;" rel="nofollow" href="https://s3-aws-semana.s3.amazonaws.com/semana/upload/legal/Manual_SAGRILAFT.pdf" target="_blank"> Manual SAGRILAFT </a>
					</li>
					<li>
						<a style="font-size: 18px !important; font-family: 'AlegreyaSansSC-Regular' !important; text-decoration: none !important; color: #fff !important;" rel="nofollow" href="https://s3-aws-semana.s3.amazonaws.com/semana/upload/legal/politica-sarglaft.pdf " target="_blank"> Política SAGRILAFT</a>
					</li>
					<li>
						<a style="font-size: 18px !important; font-family: 'AlegreyaSansSC-Regular' !important; text-decoration: none !important; color: #fff !important;" rel="nofollow" href="https://www.sic.gov.co/" target="_blank">Entidad de protección del consumidor</a>
					</li>
					<!--<li>
						<a href="" >CONTACTO</a>
					</li>-->
				</ul>
			</div>
			<div class="col-xs-3 col-sm-4 col-md-4">
				<small>Un proyecto de:</small>
				<br>
				<div class="col-xs-12 col-md-12 no-padding">
					<div class="col-xs-6 col-md-offset-3 col-md-3 text-right barra">
						<img class="img-responsive" src="https://migravenezuela.com/assets/img/LOGOFOOTERSEMANA.png">
					</div>
					<div class="col-xs-6  col-md-6 text-left logos1">
						<img class="img-responsive" src="https://migravenezuela.com/assets/img/SEMANARURAL_LOGO_VECT.png">
					</div>
					<br><br>
				</div>
				<div class="col-xs-12 col-md-12 no-padding">
					<div>
						<span id="search-submit" class="fa fa-search fa-2x"></span>
					</div>
					<form id="form-buscador1" method="POST" action="https://migravenezuela.com/web/buscador">
						<input class="btn" type="text" name="key_buscador">
						<button class="btn" type="button" type="submit" id="search-Footer1">BUSCAR</button>
					</form>
				</div>
			</div>
		</div>
		<div class="col-xs-offset-1 col-xs-10 new no-padding">
			<div>
				<span id="search-submit1" class="fa fa-search fa-2x"></span>
			</div>
			<form id="form-buscador2" method="POST" action="https://migravenezuela.com/web/buscador">
				<input class="btn" type="text" name="key_buscador">
				<button class="btn" type="button" type="submit" id="search-Footer2">BUSCAR</button>
			</form>
		</div>
	</div>
</footer>
<div class="container">
	<div class="logos col-sm-12 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-2">
		<img src="https://migravenezuela.com/assets/img/logos.png" width="70%" alt="">
	</div>

</div>
<div class="container">
	<div class="logos col-sm-12 col-md-12 col-lg-12">

		<span>Nuestros aliados: </span>
		<ul class="list-inline">
			<li class="logosFlexHor">
				<a href="https://www.acnur.org/colombia.html" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-01.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="http://www.ideaspaz.org/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-02.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="http://www.fundesarrollo.org.co/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-03.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="https://immap.org/colombia/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-04.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="https://colombia.iom.int/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-05.png"></a>
			</li>
			<li class="logosFlexHor">
				<a href="https://www.redsociojuridica.org/red/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-07.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="https://colombia.unfpa.org/es" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-08.png"></a>
			</li>
			
			<li class="logosFlexVer">
				<a href="https://www.movilizatorio.org/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-11.png"></a>
			</li>
			<li class="logosFlexHor">
				<a href="https://twitter.com/OV_URosario" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-10.png"></a>
			</li>
			<li class="logosFlexHor">
				<a href="https://www.kas.de/es/web/kolumbien" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-09.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="https://www.urosario.edu.co/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-12.png"></a>
			</li>
			<li class="logosFlexHor">
				<a href="https://esri.co/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-13.png"></a>
			</li>
			<li class="logosFlexHor">
				<a href="http://avilamonserrate.com/site/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-14.png"></a>
			</li>
			<li class="logosFlexColo">
				<a href="https://colombiasinfronteras.com/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-15.png"></a>
			</li>
		</ul>
	</div>
</div>	</div>
<div class="modal-carga"></div>
<!-- Modal -->
<div id="modalLogin" class="modal fade" role="dialog">
  	<div class="modal-dialog">
    	<div class="modal-content">
	      	<div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal">&times;</button>
		        <h4 class="modal-title">Iniciar sesión</h4>
	      	</div>
	      	<div class="modal-body">
	      		<div class="form-group">
		      		<label for="email1">Correo electrónico</label>
		      		<input type="email" name="email1" class="form-control">
	      		</div>
		        <div class="form-group">
		        	<label for="pass1">Contraseña</label>
		        	<input type="password" name="pass1" class="form-control">
		        </div>
	        	<center><button class="btn btn-primary" onclick="login_email()">Enviar</button></center>
	      	</div>
	      	<div class="modal-footer">
	        	<button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
	      	</div>
    	</div>
  	</div>
</div>
<div id="modalRegister" class="modal fade" role="dialog">
  	<div class="modal-dialog">
    	<div class="modal-content">
      		<div class="modal-header">
        		<button type="button" class="close" data-dismiss="modal">&times;</button>
        		<h4 class="modal-title">Registrarse</h4>
      		</div>
      		<div class="modal-body">
		        <label for="nombre">Nombre</label>
		    	<input type="text" class="form-control" name="nombre" data-id="">
		    	<label for="email" >e-mail</label>
		    	<input type="email" class="form-control" name="email">
		    	<label for="password" >Contraseña</label>
		    	<input type="password" class="form-control" name="password">
		    	<br>
		    	<label for="foto">Foto</label>
		    	<center><input type="file"  name="foto" id="foto" accept="image/*"></center>
		    	<br>
		    	<center><button class="btn btn-primary" onclick="registrarUsuario()">Enviar</button></center>
      		</div>
      		<div class="modal-footer">
        		<button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
      		</div>
    	</div>
  	</div>
</div>

<div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel" aria-hidden="true" id="mi-modalConfir" data-backdrop="static" data-keyboard="false">
  <div class="modal-dialog modal-sm">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel">Confirmar</h4>
      </div>
      <div class="modal-body">
        <p>¿Seguro desea cerrar la sesión?</p>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" id="modal-btn-no">No</button>
        <button type="button" class="btn btn-primary" id="modal-btn-si">Si</button>        
      </div>
    </div>
  </div>
</div>
<script src="https://www.gstatic.com/firebasejs/3.9.0/firebase.js"></script>

<script type="text/javascript">var base_url = "https://migravenezuela.com/"; </script>

<script type="text/javascript" src="https://migravenezuela.com/assets/js/jquery-1.12.1.min.js"></script> 
<!-- <script type="text/javascript" src="https://migravenezuela.com/js/bootstrap/bootstrap.min.js"></script> -->
<!-- <script type="text/javascript" src="https://migravenezuela.com/js/jquery.js"></script> -->

<script src="https://migravenezuela.com/assets/js/plugins.min.js"></script> 
<script src="https://migravenezuela.com/assets/js/jvectormap.js"></script>
<script src="https://migravenezuela.com/assets/js/scripts.js"></script>
<script type="text/javascript" src="https://migravenezuela.com/assets/js/jquery.datetimepicker.full.js"></script>
<script src="https://migravenezuela.com/assets/js/jquery.waypoints.min.js"></script>
<script src="https://migravenezuela.com/assets/js/infinite.min.js"></script>
<script  type="text/javascript" language="javascript" src="https://migravenezuela.com/assets/js/typeahead.js"></script>
<script>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</script>




  

<!--   <script src="https://migravenezuela.com/js/plugins.js"></script> -->

  <script async defer src="//assets.pinterest.com/js/pinit_main.js"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script  type="text/javascript" language="javascript">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</script>
</body>
</html>