 
<!doctype html>
<html>

<!-- Mirrored from blueprint.aws.ipv4.ro/html/default/clients-listing.html by HTTrack Website Copier/3.x [XR&CO'2014], Wed, 06 Jul 2016 17:12:17 GMT -->
<!-- Added by HTTrack --><meta http-equiv="content-type" content="text/html;charset=UTF-8" /><!-- /Added by HTTrack -->
<head>
		<meta charset="utf-8">
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5V3L7JF');</script>
	<!-- End Google Tag Manager -->
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<meta name="title" content="El lado venezolano de la Orquesta Filarmónica de Medellín">
	<meta name="description" content="Bajo el nombre “Venezolano Rima Con Hermano”, la Filarmed llevó a cabo un placentero concierto virtual que derrochó talento y perfecta sincronía entre venezolanos y colombianos. " />
	<meta name="keywords" content="semana,rural">
	<meta http-equiv="content-language" content="es_CO">
	<meta name="robots" content="index, follow">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
	<meta name="author" content="Proyecto Migración Venezuela">
	<meta http-equiv="Content-Language" content="es"/>
	<meta name="robots" content="INDEX,FOLLOW" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="canonical" href="https://migravenezuela.com/web/articulo/el-lado-venezolano-de-la-orquesta-filarmonica-de-medellin/2142" />
	
	<!-- META-TAGS SOCIALES -->
	<meta property="og:locale" content="es_ES" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="El lado venezolano de la Orquesta Filarmónica de Medellín" />
    <meta property="og:url" content="https://migravenezuela.com/web/articulo/el-lado-venezolano-de-la-orquesta-filarmonica-de-medellin/2142" />
    <meta property="og:site_name" content="Proyecto Migración Venezuela" />
    <meta property="og:updated_time" content="2020-09-15" />
    <meta property="og:image" content="https://s3.amazonaws.com/semanaruralvzla/imagenes/1599773962.png" />
    <meta property="og:description" content="Bajo el nombre “Venezolano Rima Con Hermano”, la Filarmed llevó a cabo un placentero concierto virtual que derrochó talento y perfecta sincronía entre venezolanos y colombianos. " />
    <meta name='twitter:card' content='summary_large_image'>
    <meta name="twitter:site" content="@migravenezuela">
    <meta name="twitter:title" content="El lado venezolano de la Orquesta Filarmónica de Medellín" />
    <meta name="twitter:description" content="Bajo el nombre “Venezolano Rima Con Hermano”, la Filarmed llevó a cabo un placentero concierto virtual que derrochó talento y perfecta sincronía entre venezolanos y colombianos. " />
    <meta name="twitter:creator" content="@migravenezuela">
    <meta name="twitter:url" content="https://migravenezuela.com/web/articulo/el-lado-venezolano-de-la-orquesta-filarmonica-de-medellin/2142" >
    <meta name="twitter:image" content="https://s3.amazonaws.com/semanaruralvzla/imagenes/1599773962.png" />    
    


	<!-- FIN META-TAGS SOCIALES -->
		


	<title>Proyecto Venezuela | El lado venezolano de la Orquesta Filarmónica de Medellín</title>





	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/bootstrap/bootstrap.min.css">
	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/style.min.css">
	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/estilo.css">
	<link href="https://migravenezuela.com/assets/css/jquery.datetimepicker.css" rel="stylesheet">
	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href="https://fonts.googleapis.com/css?family=Abril+Fatface|Josefin+Sans:300|Noto+Serif|PT+Serif|Rajdhani|Passion+One" rel="stylesheet">
	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/animate.css"> 
	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/footer.css">

	<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/est_articulo.css">
</head>
<body  onload="tamanosDiv()">

<div id="fb-root"></div>
<script>
  // This is called with the results from from FB.getLoginStatus().
  function statusChangeCallback(response) {
    console.log('statusChangeCallback');
    console.log(response);
    // The response object is returned with a status field that lets the
    // app know the current login status of the person.
    // Full docs on the response object can be found in the documentation
    // for FB.getLoginStatus().
    if (response.status === 'connected') {
      // Logged into your app and Facebook.

      testAPI();
    } else {
      // The person is not logged into your app or we are unable to tell.
    }
  }

  // This function is called when someone finishes with the Login
  // Button.  See the onlogin handler attached to it in the sample
  // code below.
  function checkLoginState() {
    FB.getLoginStatus(function(response) {
      statusChangeCallback(response);
    });
  }
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '206385059870471',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

  function testAPI() {
    console.log('Welcome!  Fetching your information.... ');

   FB.api('/me',{fields: ['name','email','picture']}, function(response) {
	  console.log(response);
	  $('#imagen_perfil').attr('src',response.picture.data.url);
	});
   }
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>

<meta name="google-signin-client_id" content="221155774513-jjlb6m8e642rt8snr69jh3hrtknsri5t.apps.googleusercontent.com">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5V3L7JF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<nav class="navbar navbar-default navbar-fixed-top navbar_articulo back_trans">
	<div class="container-fluid back_trans">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header back_trans">
			<button class="c-hamburger c-hamburger--htx pull-left navbar-toggle back_trans" data-toggle="collapse" data-target="#megaSideBar" aria-expanded="false">
				<span>toggle menu</span>
			</button>			
			<a class="navbar-brand back_trans" href="https://migravenezuela.com/"><img class="img-responsive" src="https://migravenezuela.com/assets/img/LOGOHEADERVENEZUELA.png"></a>
			<div class="nav navbar-nav pull-right navbar-right visible-xs-block">
				<!-- <li><a><span id="search-open-m" class="fa fa-search fa-2x"></span></a></li> -->
				<div class="social pull-right col-xs-5" style="padding:0px 2px;">
					<a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://migravenezuela.com/web/articulo/el-lado-venezolano-de-la-orquesta-filarmonica-de-medellin/2142&amp;src=sdkpreparse" target="_blank"><span class="fa fa-facebook"></span></a>
					<a rel="nofollow" href="https://twitter.com/share?url=https://migravenezuela.com/web/articulo/el-lado-venezolano-de-la-orquesta-filarmonica-de-medellin/2142&via=migravenezuela&text=El%2520lado%2520venezolano%2520de%2520la%2520Orquesta%2520Filarm%C3%B3nica%2520de%2520Medell%C3%ADn" target="_blank"><span class="fa fa-twitter"></span></a>
					<a rel="nofollow" href="https://web.whatsapp.com/send?text=https://migravenezuela.com/web/articulo/el-lado-venezolano-de-la-orquesta-filarmonica-de-medellin/2142" target="_blank"><span class="fa fa-whatsapp"></span>
					</a>
				</div>
			</div>
		</div>
		<div class="collapse navbar-collapse nav_menu" id="menu_movil">
			<div class="hidden">	
				<a id="go_base" data-toggle="tab" href="#nav_base">Base</a>
				<a id="go_adc" data-toggle="tab" href="#nav_adc">Adc</a>
			</div>
			<div id="navs_content" class="tab-content hidden-xs" style="padding:0px;">
				<div id="nav_base" class="tab-pane fade in active">
					<ul class="nav navbar-nav navbar-right">
						<li class="hidden_li"><a href="https://migravenezuela.com/periodismo">PERIODISMO</a></li>
						<li class="hidden_li"><a href="https://migravenezuela.com/datalab">OBSERVATORIO</a></li>
						<li class="hidden_li"><a href="https://migravenezuela.com/servicio">SOY MIGRANTE</a></li>
						<li><a href="https://www.semana.com/" target="_blank"><img class="img-responsive" src="https://migravenezuela.com/assets/img/semanaproyecto.png"></a></li>
						<li><a class="div"><span class="division-vertical"></span></a></li>
						<li><a>
								<span id="buscador">
									<span id="search-close" class="fa fa-close"></span>
									<form id="form-buscador" method="POST" action="https://migravenezuela.com/web/buscador"><input type="text" name="key_buscador" ></form>
									<span id="search-submit" class="fa fa-search"></span>
								</span>
								<span id="search-open" class="fa fa-search fa-2x"></span>
							</a>
						</li>
					</ul>
				</div>
				<div id="nav_adc" class="tab-pane fade">
					<ul class="col-sm-7 col-md-8 nav navbar-nav" style="margin-left: 67px; margin-top: 3.5px;">
						<li><a class="div"><span class="division-vertical"></span></a></li>
						<li class="titulo_nav"><a href=""><label style="letter-spacing: 3px;">El lado venezolano de la Orquesta Filarmónica de Medellín</label></a></li>
					</ul>
					<div class="nav navbar-nav pull-right navbar-right" style="margin-top: 3.5px;">
						<li class="hidden-sm hidden-md"><a href="#" style="padding-right:0; padding-left: 0;"><small style="color:#C8C8C8 !important;font-size:10px !important;">Compártelo</small></a></li>
						<li><a class="div"><span class="division-vertical"></span></a></li>	
						<li class="social no-padding">
							<a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://migravenezuela.com/web/articulo/el-lado-venezolano-de-la-orquesta-filarmonica-de-medellin/2142&amp;src=sdkpreparse" target="_blank"><span class="fa fa-facebook"></span></a>
							<a rel="nofollow" href="https://twitter.com/share?url=https://migravenezuela.com/web/articulo/el-lado-venezolano-de-la-orquesta-filarmonica-de-medellin/2142&via=migravenezuela&text=El%2520lado%2520venezolano%2520de%2520la%2520Orquesta%2520Filarm%C3%B3nica%2520de%2520Medell%C3%ADn" target="_blank"><span class="fa fa-twitter"></span></a>
							<a rel="nofollow" href="https://web.whatsapp.com/send?text=https://migravenezuela.com/web/articulo/el-lado-venezolano-de-la-orquesta-filarmonica-de-medellin/2142" target="_blank"><span class="fa fa-whatsapp"></span>
							</a>
						</li>
						<li><a><span id="search-open-m11" class="fa fa-search" ></span></a></li>
					</div>
				</div>
			</div>						
		</div>
	</div>
	<div class="ok_lectura col-md-12"></div>
</nav>

<div id="megaSideBar" class="collapse megaSideBar">
	<div class="row">
		<div class="col-xs-6 col-sm-4 col-md-4">
			<ul>
				<label class="fadeInDown animated" animation-delay="200ms"><a href="https://migravenezuela.com/periodismo">PERIODISMO</a></label>
				<br>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/articulo">Artículos</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/articuloespecial">Especiales</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/videos">Videos</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/actualidad">Está pasando</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/servicio">Respuestas para migrantes</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/opiniones">Opinión</a>
				</li>
			</ul>
		</div>
		<div class="col-xs-6 col-sm-4 col-md-4">
			<ul>
				<label class="fadeInDown animated" animation-delay="200ms"><a href="https://migravenezuela.com/datalab">OBSERVATORIO</a></label>
				<br>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/boletines">Boletines</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/informes">Informes</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/caracterizacion">Caracterización</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/datos">Datos abiertos</a>
				</li>
			</ul>
		</div>
		<div class="col-xs-12 col-sm-4 col-md-4">
			<ul class="no-padding">
				<label class="fadeInDown animated" animation-delay="200ms"><a href="https://migravenezuela.com/nosotros">NOSOTROS</a></label>
			</ul>			
			<div class="col-md-12 no-padding fadeInLeft animated" animation-delay="400ms">
				<label>BUSCA</label>
				<div class="col-md-12 no-padding">
					<div>
						<span id="search-submit" class="fa fa-search fa-2x"></span>
					</div>
					<form id="form-buscador3" method="POST" action="https://migravenezuela.com/web/buscador">
						<input class="btn" type="text" name="key_buscador">						
						<button class="btn" type="button" type="submit"  id="search-Mega">BUSCAR</button>
					</form>
				</div>										
			</div>
			<br class="hidden-xs">
			<!-- <div class="col-md-12 no-padding fadeInLeft animated" animation-delay="400ms">
				<br>
				<label>RECIBE EL NEWSLETTER</label>
				<div class="col-md-12 no-padding">
					<div>
						<span id="search-submit" class="fa fa-search fa-2x"></span>
					</div>
					<form id="form-buscador6" method="POST" action="https://migravenezuela.com/web/buscador">
						<input class="btn" type="text" name="">						
						<button class="btn" type="button" type="submit">ENVIAR</button>
					</form>
				</div>					
			</div> -->
		</div>		
		<div class="col-xs-12 col-sm-12 col-md-12 fadeInDown animated" animation-delay="600ms">
			<br>
			<br>
			<p class="text-center">
				<small>Un proyecto de: </small>
				<img style="width: 76px; padding-right: 7px; border-right: 1px solid white;" src="https://migravenezuela.com/assets/img/LOGOFOOTERSEMANA.png">
				<img style="width: 110px; margin-bottom: -6px; margin-left: 7px;" src="https://migravenezuela.com/assets/img/SEMANARURAL_LOGO_VECT.png">
			</p>
		</div>
	</div>
</div>

<div id="div-buscador-m" style="display: none;">
	<span id="buscador-m">
		<form id="form-buscador-m" method="POST" action="https://migravenezuela.com/web/buscador">
		<center>
			<span id="search-close-m" class="fa fa-close"></span>
			<input type="text" name="key_buscador" placeholder="Escribe la palabra que buscas">
			<span id="search-submit-m" class="fa fa-search"></span>
		</center>
		</form>
	</span>
</div>
<div id="div-buscador-m11" style="display: none;">
	<span id="buscador-m11">
		<form id="form-buscador-m11" method="POST" action="https://migravenezuela.com/web/buscador">
		<center>
			<span id="search-close-m11" class="fa fa-close"></span>
			<input type="text" name="key_buscador11" placeholder="Escribe la palabra que buscas">
			<span id="search-submit-m11" class="fa fa-search"></span>
		</center>
		</form>
	</span>
</div>
<div id="div-buscador-m22" style="display: none;">
	<span id="buscador-m22">
		<form id="form-buscador-m22" method="POST" action="https://migravenezuela.com/web/buscador">
		<center>
			<span id="search-close-m22" class="fa fa-close"></span>
			<input type="text" name="key_buscador11" placeholder="Escribe la palabra que buscas">
			<span id="search-submit-m22" class="fa fa-search"></span>
		</center>
		</form>
	</span>
</div> 

	<div id="cuerpo" class="cuerpo cuerpo_articulo testing1">

		<section id="principal" class="container xs-nopadding principal">
			<br>
						<div class="col-xs-12 text-center">
				<a href="https://migravenezuela.com/actualidad">
					<label class="postits" style="font-size: 16px; font-weight: 200;">Está pasando</label>
				</a>
				<br><br>
			</div>
									<div class="col-xs-12 col-md-offset-1 col-md-10">
				<a href="https://migravenezuela.com/integracion">
					<label style="font-size: 16px; font-weight: 200;">INTEGRACIÓN</label>
					<div class="separador_banner"></div>
				</a>
			</div>
			<div class="info col-xs-12 col-md-offset-1 col-md-10" style="padding:25px 15px;">
				<h1 class="titulo">El lado venezolano de la Orquesta Filarmónica de Medellín</h1>

				<!-- <div class="col-sm-5" style="border-left:solid 1px #333;padding:10px 50px 10px 50px;">
					<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span></label>
					<p>Bajo el nombre “Venezolano Rima Con Hermano”, la Filarmed llevó a cabo un placentero concierto virtual que derrochó talento y perfecta sincronía entre venezolanos y colombianos. .</p>
				</div> -->
			</div>
			<div class="clearfix"></div>
			<div id="div_img_principal" class="col-md-12 col-md-offset-1 col-md-10">
				<img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1599773962.png" alt="El lado venezolano de la Orquesta Filarmónica de Medellín" class="img-responsive"  >
				<p style="font-family: 'PT Serif' !important; font-size: 14px !important; color: #444444 !important;">Jaime Martínez es maestro en oboe y hace parte de la Orquesta Filarmónica de Medellín desde el año 2015.  | <span style="font-family: 'AlegreyaSansSC-Regular' !important; font-size: 12px !important; color: #a9a9a9 !important;">Por: ORQUESTA FILARMÓNICA DE MEDELLÍN (FILARMED).</span></p>
			</div>
			<!-- Aquí va el div de perfil -->
		</section>
		<!-- Se quitó el collapse del contenido -->
		<!--<section id="contenido_articulo" class="collapse">-->
		<section id="contenido_articulo" class="contenido_articulo">
			<br >
			<div id="perfil" class="col-sm-12 col-md-offset-2 col-md-8 col-lg-offset-2 col-lg-8 xs-nopadding">
				<div class="col-sm-12 col-xs-12 column col-md-8 col-md-offset-2 perfil">
					<div class="linea_divisoria"></div>
					<br >
					<span>
						<a title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://migravenezuela.com/web/articulo/el-lado-venezolano-de-la-orquesta-filarmonica-de-medellin/2142&amp;src=sdkpreparse">
							<span class="fa fa-facebook"></span>
						</a>
					</span>
					<span>
												<a title="Share on Twitter" target="_blank" href="https://twitter.com/share?url=https://migravenezuela.com/web/articulo/el-lado-venezolano-de-la-orquesta-filarmonica-de-medellin/2142&via=migravenezuela&text=El%2520lado%2520venezolano%2520de%2520la%2520Orquesta%2520Filarm%C3%B3nica%2520de%2520Medell%C3%ADn">
							<span class="fa fa-twitter"></span>
						</a>
					</span>
					<span ></span>
					<br>
					<span id="autor_articulo">Por: Daniel Galvis</span>
					<span id="twitter_autor">						<a href="https://twitter.com/danielgalvisj" target="_blank">@danielgalvisj</a>
					</span>
                    <br>
                    <br>
					<span id="fecha_articulo" class="fecha_articulo pull-left no-padding">
						septiembre 15 de 2020					</span>
					<br>
				</div>
			</div>
			<div class="fog hidden"></div>
			<div id="cuerpo_articulo">
				
					<div class="row">
						<div class="col-sm-12 col-xs-12 column col-md-2" id="divinicial" style="">
							<div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 132.55px !important; height: 25.7167px !important; transform: none !important; transform-origin: 66.275px 12.8583px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 133px !important; height: 26px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor" data-gramm="false"></div>	
						</div>
					<div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 1116.67px !important; transform: none !important; transform-origin: 283.108px 558.333px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 1117px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 824.567px !important; height: 1010.08px !important; transform: none !important; transform-origin: 412.283px 505.042px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 825px !important; height: 1010px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 1371.2px !important; transform: none !important; transform-origin: 283.108px 685.6px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 1371px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 1371.2px !important; transform: none !important; transform-origin: 283.108px 685.6px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 1371px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 1371.2px !important; transform: none !important; transform-origin: 283.108px 685.6px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 1371px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 1342.13px !important; transform: none !important; transform-origin: 283.108px 671.067px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 1342px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" data-cke-temp="1" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 1578.47px !important; transform: none !important; transform-origin: 283.108px 789.233px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 1578px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 1982.35px !important; transform: none !important; transform-origin: 283.108px 991.175px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 1982px !important;"><canvas class="lt-highlighter__canvas" width="356" height="282" style="display: none; top: 544px !important; left: 0px !important;"></canvas></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" data-cke-temp="1" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 1817.2px !important; transform: none !important; transform-origin: 283.108px 908.6px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 1817px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 1791.48px !important; transform: none !important; transform-origin: 283.108px 895.742px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 1791px !important;"><canvas class="lt-highlighter__canvas" width="98" height="25" style="display: none; top: 813px !important; left: 329px !important;"></canvas></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 556.217px !important; height: 1362.83px !important; transform: none !important; transform-origin: 278.108px 681.417px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 556px !important; height: 1363px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 1359.98px !important; transform: none !important; transform-origin: 283.108px 679.992px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 1360px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 1388.7px !important; transform: none !important; transform-origin: 283.108px 694.35px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 1389px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" data-cke-temp="1" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 1388.7px !important; transform: none !important; transform-origin: 283.108px 694.35px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 1389px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor" data-gramm="false"><p>Poco a poco, las luces iluminaron la sala de cine del Museo de Arte Moderno de Medellín. Los músicos se preparaban en silencio. Luego de unos minutos y de acatar las normas de distanciamiento social,&nbsp;se miraron entre sí y empezaron a tocar sus instrumentos.&nbsp;Quien dio la señal fue<strong>&nbsp;el</strong> <strong>venezolano Jaime Martínez, maestro en oboe.</strong>&nbsp;El vals titulado&nbsp; <span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“</em></span></span><em><span style="font-size:20px"><span style="font-family:times new roman,times,serif">A un amigo</span></span></em><span style="font-size:20px"><span style="font-family:times new roman,times,serif">”</span></span><em>,</em> de Henry Martínez, abría&nbsp;el concierto virtual<span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em> </em></span></span><span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“Venezolano Rima Con Hermano</em>”.</span></span>&nbsp;</p>

<p><br>
No era un concierto habitual. Esta vez, la Orquesta Filarmónica de Medellín (Filarmed) invitaba<strong>&nbsp;a&nbsp;un viaje sonoro por Venezuela que empezó&nbsp;</strong>con merengues como <span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“</em></span></span><em><span style="font-size:20px"><span style="font-family:times new roman,times,serif">El sabrosito</span></span></em><span style="font-size:20px"><span style="font-family:times new roman,times,serif">”</span></span><em>,</em>&nbsp;de Aquiles Báez; o <span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“</em></span></span><em><span style="font-size:20px"><span style="font-family:times new roman,times,serif">Acidito</span></span></em><span style="font-size:20px"><span style="font-family:times new roman,times,serif">”</span></span><em>,</em>&nbsp;de Adelis Fréitez, hasta valses como<span style="font-size:20px"><span style="font-family:times new roman,times,serif"> </span></span><span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“</em></span></span><em><span style="font-size:20px"><span style="font-family:times new roman,times,serif">Viajera del Río</span></span></em><span style="font-size:20px"><span style="font-family:times new roman,times,serif">”</span></span><em>,</em> de&nbsp;Manuel Yánez o <span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“Danzaperoco</em>”</span></span>, una danza juliana de Edward Ramírez.<br>
<br>
Todo hacía parte de una presentación de ritmos binacionales por plataformas digitales —acorde con la denominada 'nueva realidad'—, realizada&nbsp;el pasado 5 de septiembre de 2020 y&nbsp;acompañada&nbsp;por los comentarios de Gonzalo Ospina, concertista de la orquesta, y por el músico venezolano Miguel Delgado Estévez.<br>
<br>
<strong>Filarmed buscaba mostrar la enorme tradición musical venezolana.</strong>&nbsp; Aunque en escena había otros tres músicos venezolanos&nbsp; —Eddie Cordero, Gabriela Rosas y Fernando Martínez—, el más emocionado por estas iniciativas era Jaime, quien pudo enseñar dos de sus propias composiciones: <span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“Caruao</em>”</span></span>, un pasaje marino, y <span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“</em></span></span><span style="font-family:times new roman,times,serif"><span style="font-size:20px"><em>Gozando un tuyero</em></span></span><span style="font-size:20px"><span style="font-family:times new roman,times,serif">”</span></span>, una obra estrenada en el concierto.</p>

<p>&nbsp;</p>

<p><span style="color:#000000"><span style="font-size:36px"><span style="font-family:alegreyasanssc-light"><strong>Jaime y su oboe</strong></span></span></span><br>
<br>
Jaime es<span style="font-size:18px">&nbsp;oriundo de Carora, estado Lara. Ahí, asegura,<strong> se unió la música europea con los ritmos venezolanos populares y también la música con el corazón de su familia:</strong>&nbsp;su&nbsp;padre, Juan Martínez Herrera, fundó la Orquesta Sinfónica Infantil de Carora, agrupación que precedió el Sistema Nacional de Orquesta, fundado en el&nbsp;año 1979 por el maestro&nbsp;</span>José Antonio Abreu<span style="font-size:18px">.</span><br>
<br>
Siendo tan solo un niño de&nbsp;11 años, Jaime escogió el oboe como su instrumento predilecto pese a que, durante el inicio&nbsp;de los años 70&nbsp; en Venezuela&nbsp;<span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“era impensable que con el oboe se pudiera tocar música popular, eso no se podía hacer y ni siquiera había oboístas venezolanos</em>”</span></span>, cuenta Jaime.<br>
<br>
No obstante, gracias a una beca estatal, Jaime&nbsp;fue enviado al Conservatorio Nacional Superior de Música de París, Francia, en 1981. Entre 300 candidatos que participaron, solo seis&nbsp;fueron escogidos para pertenecer al conservatorio. Con 17 años, Jaime Martínez <strong>estudió con</strong> <strong>el francés Pierre Pierlot, considerado para ese&nbsp;entonces el mejor oboísta del mundo.&nbsp;&nbsp;</strong></p>

<p>&nbsp;</p>
</div></div></div>
				<div class="row ancho-completo" style="display: block;"><div class="col-sm-3 column col-xs-12 col-md-2" style="display: block;"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="column col-sm-6 col-xs-12 col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 859.333px !important; height: 422.317px !important; transform: none !important; transform-origin: 429.667px 211.158px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 859px !important; height: 422px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 859.333px !important; height: 424.933px !important; transform: none !important; transform-origin: 429.667px 212.467px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 859px !important; height: 425px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor" data-gramm="false"><p><img alt="" class="img-responsive" src="http://s3.amazonaws.com/semanaruralvzla/carpeta_ckfinder/files/Daniel%20Galvis/JAIME%2002%20910X450.png"></p>
</div></div><div class="col-sm-3 column col-xs-12 col-md-2 pie-foto" style="display: block;"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div><div class="row"><div class="column col-sm-1 col-md-1 col-xs-1" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p><img alt="smiley" src="http://semanarural.com/ckeditor/plugins/smiley/images/cam.png" style="height:23px; width:23px" title="smiley"></p></div></div><div class="column col-sm-10 col-md-10 col-xs-11" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 149.517px !important; height: 115px !important; transform: none !important; transform-origin: 74.7583px 57.5px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 150px !important; height: 115px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 149.517px !important; height: 115px !important; transform: none !important; transform-origin: 74.7583px 57.5px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 150px !important; height: 115px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" data-cke-temp="1" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 128.183px !important; height: 161.5px !important; transform: none !important; transform-origin: 64.0917px 80.75px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 128px !important; height: 162px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor" data-gramm="false"><blockquote>
<p><span style="font-family:rajdhani"><span style="font-size:12px">Jaime Martínez hizo parte de la primera generación de músicos venezolanos del Sistema Nacional de Orquesta. </span></span></p>
</blockquote>
</div></div></div></div></div><div class="row" style="display: block;"><div class="col-sm-12 col-xs-12 column col-md-2" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 2193.05px !important; transform: none !important; transform-origin: 283.108px 1096.53px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 2193px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 824.567px !important; height: 767.633px !important; transform: none !important; transform-origin: 412.283px 383.817px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 825px !important; height: 768px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 861.533px !important; transform: none !important; transform-origin: 283.108px 430.767px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 862px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 858.183px !important; transform: none !important; transform-origin: 283.108px 429.092px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 858px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 759.033px !important; transform: none !important; transform-origin: 283.108px 379.517px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 759px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 784.75px !important; transform: none !important; transform-origin: 283.108px 392.375px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 785px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" data-cke-temp="1" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 821.467px !important; transform: none !important; transform-origin: 283.108px 410.733px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 821px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" data-cke-temp="1" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 821.467px !important; transform: none !important; transform-origin: 283.108px 410.733px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 821px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" data-cke-temp="1" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 556.217px !important; height: 795.75px !important; transform: none !important; transform-origin: 278.108px 397.875px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 556px !important; height: 796px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" data-cke-temp="1" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 795.75px !important; transform: none !important; transform-origin: 283.108px 397.875px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 796px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" data-cke-temp="1" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 795.75px !important; transform: none !important; transform-origin: 283.108px 397.875px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 796px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor" data-gramm="false"><p>&nbsp;</p>

<p>Aprendiendo de manera técnica los grandes compositores europeos como Mozart y Bach, Jaime Martínez empezó a tener una gran añoranza por su nación. Por eso cuando regresó a Venezuela durante los años 80&nbsp;se propuso&nbsp;<strong>introducir el oboe a la orquesta y a la música popular venezolana.</strong></p>

<p>&nbsp;</p>

<p>Sus esfuerzos comenzaron a dar frutos.&nbsp; Poco a poco, había cada vez más oboístas en el Sistema Nacional de Orquestas.&nbsp; Sus iniciativas fueron reconocidas&nbsp;por José Antonio Abreu, quien una vez le dijo que <strong><span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“tú le sacaste la cédula de identidad al oboe”.</em></span></span></strong></p>

<p>&nbsp;</p>

<p>En 2014&nbsp;fue contactado para dar unos conciertos en&nbsp;Medellín. <span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“Jorge Humberto Pinzón Malagón, el mejor oboísta colombiano&nbsp;se fue a otro país y necesitaba alguien que ocupara su lugar”, </em></span></span>recuerda Jaime. Lo que se convertiría en un remplazo de una semana&nbsp;se transformó en una oportunidad para llegar a Colombia. En 2015 le ofrecieron el cargo en la Filarmed y Jaime,&nbsp;<strong>que&nbsp;veía venir la crisis venezolana,&nbsp;</strong>aceptó sin dudar.&nbsp;</p>

<p>&nbsp;</p>

<p>Así, el venezolano se convirtió en&nbsp;jefe de oboes en la Orquesta Filarmónica de Medellín. A medida que fue enseñando su instrumento a los jóvenes músicos de la orquesta, la situación en Venezuela se hacía más difícil. Muchos de los músicos del Sistema de Orquesta Nacional, en especial de la Orquesta Simón Bolívar, fueron abandonando el vecino país en busca de una mejor calidad de vida.&nbsp;</p>

<p>&nbsp;</p>
</div></div></div><div class="row ancho-completo"><div class="col-sm-3 column col-xs-12 col-md-2" style="display: block;"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="column col-sm-6 col-xs-12 col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 859.333px !important; height: 424.933px !important; transform: none !important; transform-origin: 429.667px 212.467px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 859px !important; height: 425px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor" data-gramm="false"><p><img alt="" class="img-responsive" src="http://s3.amazonaws.com/semanaruralvzla/carpeta_ckfinder/files/Daniel%20Galvis/EDDIE%20910X450.png"></p>
</div></div><div class="col-sm-3 column col-xs-12 col-md-2 pie-foto" style="display: block;"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div><div class="row"><div class="column col-sm-1 col-md-1 col-xs-1" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p><img alt="smiley" src="http://semanarural.com/ckeditor/plugins/smiley/images/cam.png" style="height:23px; width:23px" title="smiley"></p></div></div><div class="column col-sm-10 col-md-10 col-xs-11" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 149.517px !important; height: 161.5px !important; transform: none !important; transform-origin: 74.7583px 80.75px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 150px !important; height: 162px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor" data-gramm="false"><blockquote>
<p><span style="font-family:rajdhani"><span style="font-size:12px">Eddie Cordero ha colaborado con agrupaciones ganadoras de Premios Grammy, como Franco de Vita, ilan Chester, Monsieur Periné y los Amigos invisibles,</span></span></p>
</blockquote>
</div></div></div></div></div><div class="row" style="display: block;"><div class="col-sm-12 col-xs-12 column col-md-2" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 824.567px !important; height: 569.333px !important; transform: none !important; transform-origin: 412.283px 284.667px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 825px !important; height: 569px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 897.3px !important; transform: none !important; transform-origin: 283.108px 448.65px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 897px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 897.3px !important; transform: none !important; transform-origin: 283.108px 448.65px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 897px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 900.65px !important; transform: none !important; transform-origin: 283.108px 450.325px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 901px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 900.65px !important; transform: none !important; transform-origin: 283.108px 450.325px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 901px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" data-cke-temp="1" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 885.3px !important; transform: none !important; transform-origin: 283.108px 442.65px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 885px !important;"><canvas class="lt-highlighter__canvas" width="315" height="52" style="display: none; top: 557px !important; left: 135px !important;"></canvas></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" data-cke-temp="1" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 885.3px !important; transform: none !important; transform-origin: 283.108px 442.65px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 885px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" data-cke-temp="1" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 556.217px !important; height: 850.35px !important; transform: none !important; transform-origin: 278.108px 425.175px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 556px !important; height: 850px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" data-cke-temp="1" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 821.283px !important; transform: none !important; transform-origin: 283.108px 410.642px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 821px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor" data-gramm="false"><p>&nbsp;</p>

<p>La integración no solo ha sido un asunto suyo: Jaime se muestra muy satisfecho&nbsp;con la paulatina inclusión de los otros tres músicos venezolanos en la Orquesta: Gabriela Rosas, Fernando Martínez y Eddie Cordero. Este último&nbsp;es hoy violinista&nbsp;de la Filarmed y participó en el <span style="font-family:times new roman,times,serif"><span style="font-size:20px"><em>“Duelo de violines: ¿música venezolana o música colombiana?”</em></span></span>, realizado el 3 de septiembre. <strong>Junto con el músico colombiano Manuel López, el duelo musical se centró en mostrar las enormes similitudes y los matices entre los ritmos de ambas naciones hermanas</strong><br>
<br>
Eddie Cordero ve este concierto como <span style="font-size:20px"><span style="font-family:times new roman,times,serif">una forma de mostrar todos los ritmos de su&nbsp;país</span></span>. Su llegada a Colombia no fue fácil, ya que su mamá Weinett Moros estaba enferma de tuberculosis. Temiendo por su vida, en octubre de 2017 salió de Venezuela para conseguir un empleo en Colombia. Por suerte, consiguió un puesto en la Filarmed y eso le permitió pagar por el tratamiento de su mamá. Aunque está muy feliz en la orquesta, este músico de 35 años reconoce <span style="font-size:18px">que </span><span style="font-family:pt serif"><span style="font-size:20px"><span style="font-size:18px">es difícil haber trabajado tantos años de su&nbsp;vida, para luego no tener nada</span>,</span></span><em><span style="font-size:20px"><span style="font-family:times new roman,times,serif"> "pero hay tener la cabeza en alto", </span></span></em><span style="font-size:20px"><span style="font-family:times new roman,times,serif">afirma el experimentado músico.</span></span></p>

<p>&nbsp;</p>

<p>Durante muchos años, Eddie enseñó música&nbsp;y participó en la Orquesta Simón Bolívar, algo que también comparte Fernando Martínez, flautista venezolano de la Filarmed. Para este joven de 29 años fue duro ver&nbsp;<span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>&nbsp;</em></span></span><span style="font-family:pt serif"><span style="font-size:18px">cómo muchos de sus compañeros se fueron poco a poco de la orquesta</span><span style="font-size:20px"><em>.</em></span></span> Fernando tuvo que emigrar a Colombia en 2017, aunque para él es una oportunidad&nbsp; aprender de la cultura colombiana y enseñar la música venezolana, <strong><span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“</em></span></span></strong><span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>es un ganar para todos</em>”,<em> </em>dice<em>.</em></span></span></p>

<p>&nbsp;</p>
</div></div></div><div class="row ancho-completo" style="display: block;"><div class="col-sm-3 column col-xs-12 col-md-2" style="display: block;"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="column col-sm-6 col-xs-12 col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 859.333px !important; height: 422.317px !important; transform: none !important; transform-origin: 429.667px 211.158px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 859px !important; height: 422px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 859.333px !important; height: 424.933px !important; transform: none !important; transform-origin: 429.667px 212.467px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 859px !important; height: 425px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor" data-gramm="false"><p><img alt="" class="img-responsive" src="http://s3.amazonaws.com/semanaruralvzla/carpeta_ckfinder/files/Daniel%20Galvis/GABRIELA%20910X450.png"></p>
</div></div><div class="col-sm-3 column col-xs-12 col-md-2 pie-foto" style="display: block;"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div><div class="row"><div class="column col-sm-1 col-md-1 col-xs-1" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p><img alt="smiley" src="http://semanarural.com/ckeditor/plugins/smiley/images/cam.png" style="height:23px; width:23px" title="smiley"></p></div></div><div class="column col-sm-10 col-md-10 col-xs-11" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 149.517px !important; height: 130.5px !important; transform: none !important; transform-origin: 74.7583px 65.25px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 150px !important; height: 131px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor" data-gramm="false"><blockquote>
<p><span style="font-family:rajdhani"><span style="font-size:12px">Gabriela Rosas tuvo que realizar un extenso viaje desde Venezuela para llegar a Medellín para sus audiciones con la Filarmed.</span></span></p>
</blockquote>
</div></div></div></div></div><div class="row" style="display: block;"><div class="col-sm-12 col-xs-12 column col-md-2" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 196.483px !important; height: 25.7167px !important; transform: none !important; transform-origin: 98.2417px 12.8583px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 196px !important; height: 26px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor" data-gramm="false"></div></div><div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 824.567px !important; height: 404.033px !important; transform: none !important; transform-origin: 412.283px 202.017px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 825px !important; height: 404px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 523.65px !important; transform: none !important; transform-origin: 283.108px 261.825px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 524px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 648.517px !important; transform: none !important; transform-origin: 283.108px 324.258px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 649px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 685.233px !important; transform: none !important; transform-origin: 283.108px 342.617px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 685px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 685.233px !important; transform: none !important; transform-origin: 283.108px 342.617px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 685px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" data-cke-temp="1" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 799.1px !important; transform: none !important; transform-origin: 283.108px 399.55px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 799px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" data-cke-temp="1" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 799.1px !important; transform: none !important; transform-origin: 283.108px 399.55px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 799px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" data-cke-temp="1" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 824.817px !important; transform: none !important; transform-origin: 283.108px 412.408px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 825px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" data-cke-temp="1" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 556.217px !important; height: 857.233px !important; transform: none !important; transform-origin: 278.108px 428.617px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 556px !important; height: 857px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" data-cke-temp="1" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 566.217px !important; height: 828.167px !important; transform: none !important; transform-origin: 283.108px 414.083px 0px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 566px !important; height: 828px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor" data-gramm="false"><p>&nbsp;</p>

<p>Para Gabriela Rosas, violinista venezolana, este tipo de conciertos muestran la importancia del intercambio cultural, siendo esta <span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“la oportunidad para que<strong> colombianos y venezolanos vean la enorme riqueza musical que nos une”</strong></em></span></span><strong>.</strong></p>

<p>&nbsp;</p>

<p>La joven de 24 años y quien es oriunda de Guatire, estado de Miranda, <strong>es especial cuando toca junto a sus connacionales, situación que la ayuda a sentirse más en casa. </strong>Además, es su profesión de violinista en la Filarmed la que le permitió establecerse en Colombia, dándole una muy necesaria estabilidad.</p>

<p>&nbsp;</p>

<p><strong>Jaime Martínez, junto a los otros músicos venezolanos, esperan poder realizar más conciertos de música venezolana. </strong>A pesar de la pandemia y que ya no hay público, para ellos se ha convertido en una oportunidad para que más gente conozca no solo los ritmos de Venezuela, sino también lo de todo Latinoamérica.</p>

<p>&nbsp;</p>

<p><em><span style="font-size:20px"><span style="font-family:times new roman,times,serif">“Con la virtualidad llegamos a más gente, antes era mil o quinientas, ahora ponemos un vídeo en YouTube y lo ven millones de personas”,</span></span></em> dice Jaime, que junto a sus otros compañeros venezolanos están expectantes: el concierto <em>“<span style="font-size:20px"><span style="font-family:times new roman,times,serif">Venezolano Rima Con Hermano”</span></span></em> será repetido en <strong>noviembre&nbsp; y será presentado vía streaming, usando plataformas digitales como Facebook y YouTube de la Filarmed. </strong>Para estos músicos, siempre es bienvenido tener la oportunidad de tocar su música venezolana para sus connacionales en Colombia y el mundo, además de compartir su cultura con todos los colombianos.</p>

<p>&nbsp;</p>
</div></div></div><div class="row ancho-completo" style="display: block;"><div class="column col-md-2 col-sm-12 col-xs-12" style="display: block;"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="column col-md-7 col-sm-12 col-xs-12" style="display: block;"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="youtube-embed-wrapper" style="position:relative;padding-bottom:56.25%;padding-top:30px;height:0;overflow:hidden"><iframe allowfullscreen="" src="https://www.youtube.com/embed/hU6mem_dOoY" style="position:absolute;top:0;left:0;width:100%;height:100%" width="640" height="360" frameborder="0"></iframe></div>

<p>&nbsp;</p>
</div></div><div class="col-md-3 column col-xs-12 col-sm-12 pie-video" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div></div><div class="row" style="display: block;"><div class="col-md-12 col-sm-12 col-xs-12 column"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 855.333px !important; height: 72.7833px !important; transform: none !important; transform-origin: 427.667px 36.3917px 0px !important; margin-top: 17px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 855px !important; height: 73px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><lt-highlighter style="display: none; z-index: 1 !important;" data-cke-temp="1" contenteditable="false"><lt-div spellcheck="false" class="lt-highlighter__wrapper" style="width: 855.333px !important; height: 72.7833px !important; transform: none !important; transform-origin: 427.667px 36.3917px 0px !important; margin-top: 17px !important;"><lt-div class="lt-highlighter__scrollElement" style="top: 0px !important; left: 0px !important; width: 855px !important; height: 73px !important;"></lt-div></lt-div></lt-highlighter></div></div><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor" data-gramm="false"><hr>
<p style="text-align:center"><span style="font-size:16px"><span style="font-family:alegreyasanssc-regular">Te puede interesar:<span style="color:#00cccc"> </span></span><strong><span style="font-family:bitter-regular"><a href="https://migravenezuela.com/web/articulo/sabor-latino-la-orquesta-migrante-que-recorre-el-pais-/2088" target="_blank"><span style="color:#00cccc">Sabor Latino: la orquesta migrante que recorre el país</span></a></span></strong></span></p>

<hr></div></div></div>			</div>

			<div class="clearfix"></div>
<div class="container">
	<div class="col-sm-12 text-center">
		<!-- <div class="row visible-xs-block">
		<span class="hidden-sm "><a href="" target="_blank"><span class="fa fa-facebook" style="color:#000000"></span></a></span> 
		<span class="hidden-sm" id="twitter_autor"><a href="https://twitter.com/danielgalvisj" target="_blank"><span class="fa fa-twitter" style="color:#000000"></span></a></span>
		</div>		
		<span class="hidden-xs" id="autor_articulo"><strong>Por:</strong> Daniel Galvis</span>
		<br> -->
		<div class="linea_divisoria"></div>		
		<br>
		<img class="img-responsive" src="https://migravenezuela.com/assets/images/firma-semana.png" width="80">
		<br>
	</div>
</div>
			<div class="clearfix"></div><br><br>
			<div id="tags_articulo" class="row tags_articulo">
				<div class="container text-justify">
					<div class="col-md-8 col-md-offset-2 col-lg-10 col-lg-offset-1 text-center">
						<label class="postits postit-tags">AQUÍ HABLAMOS DE</label>
						<a href="https://migravenezuela.com/web/tag/migrantes-venezolanos-">Migrantes venezolanos </a><a href="https://migravenezuela.com/web/tag/músicos-venezolanos">Músicos venezolanos</a><a href="https://migravenezuela.com/web/tag/integración">Integración</a><a href="https://migravenezuela.com/web/tag/sistema-nacional-de-orquestas">Sistema Nacional de Orquestas</a>					</div>
				</div>
			</div>
			<div id="pie_articulo" class="pie_articulo">
				<div class="container">					
					<br>
					<h2 class="titulo">¡Comparte!</h2>
					<br>
					<div id="franja_share" class="col-sm-6 col-sm-offset-3 col-md-4 col-md-offset-4 col-lg-4 col-lg-offset-4">
						<ul>
							<li class="facebook_circle">
								<a title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://migravenezuela.com/web/articulo/el-lado-venezolano-de-la-orquesta-filarmonica-de-medellin/2142&amp;src=sdkpreparse">
									<span class="fa fa-facebook"></span>
								</a>
							</li>
							<li class="twitter_circle">
																<a title="Share on Twitter" target="_blank" href="https://twitter.com/share?url=https://migravenezuela.com/web/articulo/el-lado-venezolano-de-la-orquesta-filarmonica-de-medellin/2142&via=migravenezuela&text=El%20lado%20venezolano%20de%20la%20Orquesta%20Filarmónica%20de%20Medellín">
									<span class="fa fa-twitter"></span>
								</a>
							</li>
							<li class="visible-xs whatsapp_circle">
								<a href="whatsapp://send?text=https://migravenezuela.com/web/articulo/el-lado-venezolano-de-la-orquesta-filarmonica-de-medellin/2142">
									<span class="fa fa-whatsapp"></span>
								</a>
							</li>
							<!-- <li class="google_circle">
								<a title="Share on Google+" target="_blank" href="https://plus.google.com/share?url=https://migravenezuela.com/web/articulo/el-lado-venezolano-de-la-orquesta-filarmonica-de-medellin/2142">
									<span class="fa fa-google-plus"></span>
								</a>
							</li> -->
							<li>
								<a href="mailto:?subject=Te recomiendo este artículo de El Común&amp;body=El lado venezolano de la Orquesta Filarmónica de Medellín puedes verlo acá: https://migravenezuela.com/web/articulo/el-lado-venezolano-de-la-orquesta-filarmonica-de-medellin/2142" title="Share by Email">		
									<span class="fa fa-envelope-o"></span>
	   							</a>
	   						</li>
						</ul>
						<br>
					<br>
					<br>
					</div>
					
				</div>
			</div>

			<!-- <div id="comentarios">
				<div class="contanier">
					<br>
					<div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2 col-lg-6 col-lg-offset-3">
						<div id="antiguos" class="col-sm-12">
							<label id="num-comentarios" for="">
								0 comentarios								</label>
							<div class="linea"></div>
														</div>
						<div id="nuevo" class="col-sm-12">
							<div class="col-sm-2 linea1"></div>
							<div class="col-sm-10 linea2"></div>
							<div class="col-sm-12 publicacion">
								<div class="col-sm-2 col-md-2 col-lg-2 text-center">
									<img src="https://migravenezuela.com/assets/images/person.png" id="foto_actual" alt="Foto de perfil del autor del comentario" width="70" height="70" style="border-radius:50%;">
								</div>
								<div class="col-sm-10 col-md-10 col-lg-10 textarea-group">
									<textarea name="nuevo_comentario" id="nuevo_comentario" cols="30" rows="3" class="form-control"></textarea>
									<button onClick="registrarComentario()" id="btncomentar" class="form-control" disabled="disabled">Comentar</button>
								</div>
							</div>
							<div class="col-sm-12">							
								<div id="franja_login" class="hidden col-sm-10 col-sm-offset-2 col-md-10 col-lg-10 ">
									<div class="col-sm-6">
										<label for="">Ingresa con: </label>
										<br>
										<ul>
											<li><a href="javascript:login('Facebook')"><span class="fa fa-facebook"></span></a></li>
											<li><a href="javascript:login('Twitter')"><span class="fa fa-twitter"></span></a></li>
											<li><a href="javascript:login('Google')"><span class="fa fa-google-plus"></span></a></li>
											<li><a type="button" data-toggle="modal" data-target="#modalLogin"><span class="fa fa-user"></span></a></li>
										</ul>
									</div>
									<div class="col-sm-6 no-padding">
										<label for="">O registrate con tu correo :</label>
										<br>
										<ul><li><a type="button" data-toggle="modal" data-target="#modalRegister"><span class="fa fa-user-plus"></span></a></li></ul>
									</div>
								</div>
								<div id="franja_logout" class="hidden col-sm-10 col-sm-offset-2 col-md-10 col-lg-10 ">
									<ul>
										<li><a href="javascript:logout()" data-toggle="tooltip" title="Cerrar Sesión"><span class="fa fa-sign-out"></span></a></li>
									</ul>
								</div>
							</div>
						</div>
					</div>
					<div class="clearfix"></div>
					
				</div>
				<br>
			</div> -->
			<div class="clearfix"></div>
		</section>
			<div class="clearfix"></div>
			<br>
			<div class="text-center">
				<button id="ver_mas"  data-toggle="collapse" data-target="#contenido_articulo" class="postits">Seguir leyendo</button>
			</div>
			<div class="clearfix"></div>


			<section id="suscribete" class="container suscribete">
	<div class="row">
		<label class="h1 titulo">¡Suscríbete!</label>
	</div>
	<br><br>
	<div class="row">
		<div class="col-sm-12 col-md-offset-3 col-md-6">
			<div class="col-sm-6 col-md-6 form-group">
				<input type="text" class="form-control" name="suscribir_nombre" placeholder="Nombre">
				<label id="error_nombre" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar el nombre</span></label>
			</div>
			<div class="col-sm-6 col-md-6 form-group">
				<input type="text" class="form-control" name="suscribir_apellido" placeholder="Apellido">
				<label id="error_apellido" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar el apellido</span></label>
			</div>
			<div class="col-sm-12 col-md-12 form-group">
				<div class="input-group">
					<input type="text" class="form-control" name="suscribir" placeholder="Correo">
					<span class="input-group-btn">
						<button class="btn" type="button" onclick="suscribir();">Enviar</button>
					</span>
				</div>
				<label id="error_correo" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span id="msjCorreo" style="font-size: 10px;"></span></label>
			</div>
			<div class="col-sm-12 col-md-12" align="center">
				<!--<input type="checkbox" name="acept_terminos" style="height: inherit;"> Acepto los <a style="text-decoration: underline; text-decoration-color: #448aff;" target="_blank" href="https://s3.amazonaws.com/semanaruralvzla/Politica_de_Tratamiento_de_Datos_Personales+(1).pdf">Términos y condiciones</a>-->
				<div class="col-sm-1 col-md-1 checkAuto" style="margin-top: 0.6rem; padding-right: 0px; padding-left: 0px;">
					<input type="checkbox" name="acept_terminos" style="height: inherit;">
				</div>
				<div class="col-sm-11 col-md-11" style="padding-left: 0px; padding-right: 1rem; margin-left: -3px;">
					Al suscribirme, acepto los <a style="text-decoration: underline;text-decoration-color: #000000;" href="https://store.semana.com/terminos-y-condiciones.pdf" rel="noopener" target="_blank">términos y condiciones</a> y autorizo el tratamiento de mis datos personales conforme a las finalidades y demás condiciones descritas en la<a style="text-decoration: underline;text-decoration-color: #000000;" href="https://store.semana.com/habeas-data.pdf" rel="noopener" target="_blank"> política de tratamiento de datos personales</a> de SEMANA.<label id="error_tyc" style="color: #c31d1d; font-size: 10px; display: none; margin-top: 5px;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Por favor acepte la política de tratamiento de datos de SEMANA.</span></label>
				</div>
			</div>
		</div>
	</div>
</section>			<div class="clearfix"></div>
				<section id="similares" class="xs-nopadding similares">
			<div class="container infinite-container xs-nopadding">
				<div class="col-xs-12">
					<h2 class="titulo">Te puede interesar</h2>
					<div class="separador_banner"></div>
					<br class="hidden-xs"><br class="hidden-xs"><br class="hidden-xs">
				</div>
				<div class="col-xs-12 text-center">
					<label class="titulo postits">Te puede interesar</label>
					<br><br class="hidden-xs"><br class="hidden-xs">
				</div>			
				<br>
				<div class="infinite-item hijo_0">
					<a class="sim_0" href="https://migravenezuela.com/web/articulo/sabor-latino-la-orquesta-migrante-que-recorre-el-pais-/2088">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>INTEGRACIÓN</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1597275869.png" alt="sabor-latino-la-orquesta-migrante-que-recorre-el-pais-" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1597275869.png" alt="sabor-latino-la-orquesta-migrante-que-recorre-el-pais-" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">INTEGRACIÓN</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">Sabor Latino: la orquesta migrante que recorre el país</h3>
													
												</div>
											</div></a><a class="sim_1" href="https://migravenezuela.com/web/articulo/tu-vida-cambia-la-gira-de-conciertos-de-gaita-venezolana-que-se-tomara-las-redes-sociales/1940">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>CULTURA</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1591394865.jpg" alt="tu-vida-cambia-la-gira-de-conciertos-de-gaita-venezolana-que-se-tomara-las-redes-sociales" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1591394865.jpg" alt="tu-vida-cambia-la-gira-de-conciertos-de-gaita-venezolana-que-se-tomara-las-redes-sociales" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">CULTURA</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">La gaita zuliana sonará en Colombia</h3>
													
												</div>
											</div></a><div class="clearfix hidden-md"></div><a class="sim_2" href="https://migravenezuela.com/web/articulo/mas-de-50-musicos-venezolanos-en-11-paises-hacen-un-llamado-a-la-empatia/1919">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>CULTURA</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1590702342.jpg" alt="mas-de-50-musicos-venezolanos-en-11-paises-hacen-un-llamado-a-la-empatia" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1590702342.jpg" alt="mas-de-50-musicos-venezolanos-en-11-paises-hacen-un-llamado-a-la-empatia" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">CULTURA</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">Algo está pasando: el video que grabaron 50 músicos venezolanos desde 11 países </h3>
													
												</div>
											</div></a><a class="sim_3" href="https://migravenezuela.com/web/articulo/orquesta-sinfonica-de-la-juventud-en-colombia-presenta-el-concierto-colombia-venezuela-mas-alla-del-conflicto/1745">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>CULTURA</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1583772232.jpg" alt="orquesta-sinfonica-de-la-juventud-en-colombia-presenta-el-concierto-colombia-venezuela-mas-alla-del-conflicto" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1583772232.jpg" alt="orquesta-sinfonica-de-la-juventud-en-colombia-presenta-el-concierto-colombia-venezuela-mas-alla-del-conflicto" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">CULTURA</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">En video | 'La orquesta de la integración': dos naciones, una misma melodía</h3>
													
												</div>
											</div></a><div class="clearfix hidden-md"></div><a class="sim_4" href="https://migravenezuela.com/web/articulo/musicos-y-artistas-que-protestan-en-venezuela-y-migrantes-en-colombia/1569">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>CULTURA</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1573838132.jpg" alt="musicos-y-artistas-que-protestan-en-venezuela-y-migrantes-en-colombia" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1573838132.jpg" alt="musicos-y-artistas-que-protestan-en-venezuela-y-migrantes-en-colombia" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">CULTURA</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">Protesta musical de Venezuela: mucho más que arpa llanera y pop</h3>
													
												</div>
											</div></a><a class="sim_5" href="https://migravenezuela.com/web/articulo/musicos-venezolanos-hacen-parte-de-orquestas-en-colombia/1514">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>CULTURA</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1569694094.jpg" alt="musicos-venezolanos-hacen-parte-de-orquestas-en-colombia" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1569694094.jpg" alt="musicos-venezolanos-hacen-parte-de-orquestas-en-colombia" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">CULTURA</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">Venezolanos y colombianos unen fuerzas en la 'orquesta de la integración'</h3>
													
												</div>
											</div></a><div class="clearfix hidden-md"></div><a href="https://migravenezuela.com/web/articulo/la-fundacion-nacional-batuta-recibe-a-musicos-venezolanos/920">	
											<div class="col-xs-12 col-sm-12 lateral xs-nopadding">
													<div class="col-sm-6 col-md-8">
														<label>CULTURA</label>
														<div class="separador_banner"></div>
														<h3 class="titulo titulo2 text-xs-center">Música sin fronteras: la Fundación Nacional Batuta acoge a músicos venezolanos</h3>
														<br>
														<span><span>Por:</span> </span>
														<br><br>
														<p>A propósito del Día del Inmigrante, Proyecto Migración Venezuela cuenta la historia de la Fundación Nacional Batuta, muy cercana a la tradición musical venezolana. Hoy, con la llegada de más de un millón de venezolanos al país, la música se ha convertido en una herramienta de integración binacional. 
</p>
													</div>
													<div class="col-sm-6 col-md-4 xs-nopadding">
														<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1549728859_345.jpg" alt="la-fundacion-nacional-batuta-recibe-a-musicos-venezolanos" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													</div>						
												</div>
											</a>
											<div class="clearfix"></div><br>				</div>
			</div>
			<div class="text-center">
				<button class="postits infinite-more-link cargar_mas">VER MÁS</button>
			</div> 
			<div class="clearfix"></div><br>
			<!-- <ul class="pagination">
				<li><a href="https://migravenezuela.com/web/articulo/el-lado-venezolano-de-la-orquesta-filarmonica-de-medellin/2142/7" class="hidden infinite-more-link" data-ci-pagination-page="2" rel="next">Siguiente &gt;</a></li>			</ul> -->
		</section>		<div class="clearfix"></div>
		<footer class="container-fluid">
	<div class="container contenidoFooter">
		<div class="row">
			<div class="col-xs-5 col-sm-5 col-md-5">
				<img src="https://migravenezuela.com/assets/img/LOGOFOOTER.png" width="80%" alt="">
			</div>
			<div class="col-xs-7 col-sm-7 col-md-7">
				<div class="hidden-xs col-sm-5 col-md-5" style="padding-left:0px;">

				</div>
				<div class="col-xs-offset-6 col-xs-6 col-sm-offset-0 col-sm-8 col-md-7">

				</div>
			</div>
		</div>
		<div class="col-xs-offset-1 col-xs-10 new">
			<small>Un proyecto de:</small>
			<div class="col-xs-12 col-md-12">
				<div class="col-xs-6 col-md-offset-3 col-md-3 text-right barra">
					<img class="img-responsive" src="https://migravenezuela.com/assets/img/LOGOFOOTERSEMANA.png">
				</div>
				<div class="col-xs-6  col-md-6 text-left" style="margin-top: 6%; padding-right: 0px;">
					<img class="img-responsive" src="https://migravenezuela.com/assets/img/SEMANARURAL_LOGO_VECT.png">
				</div>
				<br>
				<br>
			</div>
		</div>
		<div class="row xs-nopadding">
			<div class="col-xs-3 col-sm-3 col-md-3">
				<ul class="no-padding">
					<label><a href="https://migravenezuela.com/periodismo">PERIODISMO</a></label>
					<br>
					<li>
						<a href="https://migravenezuela.com/articulo">Artículos</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/articuloespecial">Especiales</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/video">Videos</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/actualidad">Está pasando</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/servicio">Respuestas para migrantes</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/opiniones">Opinión</a>
					</li>
				</ul>
			</div>
			<div class="col-xs-3 col-sm-3 col-md-3">
				<ul class="no-padding">
					<label><a href="https://migravenezuela.com/datalab">OBSERVATORIO</a></label>
					<br>
					<li>
						<a href="https://migravenezuela.com/boletines">Boletines</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/informes">Informes</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/caracterizacion">Caracterización</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/datos">Datos abiertos</a>
					</li>
				</ul>
			</div>
			<div class="col-xs-3 col-sm-2 col-md-2">
				<ul class="no-padding">
					<!--<label><a href="https://migravenezuela.com/datos" >DATOS</a></label>
					<br>-->
					<label>
						<a href="https://migravenezuela.com/nosotros">NOSOTROS</a>
					</label>
					<!--<li>
						<a href="" >CONTACTO</a>
					</li>-->
				</ul>
			</div>
			<div class="col-xs-3 col-sm-4 col-md-4">
				<small>Un proyecto de:</small>
				<br>
				<div class="col-xs-12 col-md-12 no-padding">
					<div class="col-xs-6 col-md-offset-3 col-md-3 text-right barra">
						<img class="img-responsive" src="https://migravenezuela.com/assets/img/LOGOFOOTERSEMANA.png">
					</div>
					<div class="col-xs-6  col-md-6 text-left logos1">
						<img class="img-responsive" src="https://migravenezuela.com/assets/img/SEMANARURAL_LOGO_VECT.png">
					</div>
					<br><br>
				</div>
				<div class="col-xs-12 col-md-12 no-padding">
					<div>
						<span id="search-submit" class="fa fa-search fa-2x"></span>
					</div>
					<form id="form-buscador1" method="POST" action="https://migravenezuela.com/web/buscador">
						<input class="btn" type="text" name="key_buscador">
						<button class="btn" type="button" type="submit" id="search-Footer1">BUSCAR</button>
					</form>
				</div>
			</div>
		</div>
		<div class="col-xs-offset-1 col-xs-10 new no-padding">
			<div>
				<span id="search-submit1" class="fa fa-search fa-2x"></span>
			</div>
			<form id="form-buscador2" method="POST" action="https://migravenezuela.com/web/buscador">
				<input class="btn" type="text" name="key_buscador">
				<button class="btn" type="button" type="submit" id="search-Footer2">BUSCAR</button>
			</form>
		</div>
	</div>
</footer>
<div class="container">
	<div class="logos col-sm-12 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-2">
		<img src="https://migravenezuela.com/assets/img/logos.png" width="70%" alt="">
	</div>

</div>
<div class="container">
	<div class="logos col-sm-12 col-md-12 col-lg-12">

		<span>Nuestros aliados: </span>
		<ul class="list-inline">
			<li class="logosFlexHor">
				<a href="https://www.acnur.org/colombia.html" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-01.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="http://www.ideaspaz.org/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-02.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="http://www.fundesarrollo.org.co/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-03.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="https://immap.org/colombia/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-04.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="https://colombia.iom.int/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-05.png"></a>
			</li>
			<li class="logosFlexHor">
				<a href="https://www.redsociojuridica.org/red/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-07.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="https://colombia.unfpa.org/es" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-08.png"></a>
			</li>
			
			<li class="logosFlexVer">
				<a href="https://www.movilizatorio.org/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-11.png"></a>
			</li>
			<li class="logosFlexHor">
				<a href="https://twitter.com/OV_URosario" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-10.png"></a>
			</li>
			<li class="logosFlexHor">
				<a href="https://www.kas.de/es/web/kolumbien" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-09.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="https://www.urosario.edu.co/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-12.png"></a>
			</li>
			<li class="logosFlexHor">
				<a href="https://esri.co/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-13.png"></a>
			</li>
			<li class="logosFlexHor">
				<a href="http://avilamonserrate.com/site/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-14.png"></a>
			</li>
		</ul>
	</div>
</div>	</div>
<div class="modal-carga"></div>
<!-- Modal -->
<div id="modalLogin" class="modal fade" role="dialog">
  	<div class="modal-dialog">
    	<div class="modal-content">
	      	<div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal">&times;</button>
		        <h4 class="modal-title">Iniciar sesión</h4>
	      	</div>
	      	<div class="modal-body">
	      		<div class="form-group">
		      		<label for="email1">Correo electrónico</label>
		      		<input type="email" name="email1" class="form-control">
	      		</div>
		        <div class="form-group">
		        	<label for="pass1">Contraseña</label>
		        	<input type="password" name="pass1" class="form-control">
		        </div>
	        	<center><button class="btn btn-primary" onclick="login_email()">Enviar</button></center>
	      	</div>
	      	<div class="modal-footer">
	        	<button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
	      	</div>
    	</div>
  	</div>
</div>
<div id="modalRegister" class="modal fade" role="dialog">
  	<div class="modal-dialog">
    	<div class="modal-content">
      		<div class="modal-header">
        		<button type="button" class="close" data-dismiss="modal">&times;</button>
        		<h4 class="modal-title">Registrarse</h4>
      		</div>
      		<div class="modal-body">
		        <label for="nombre">Nombre</label>
		    	<input type="text" class="form-control" name="nombre" data-id="">
		    	<label for="email" >e-mail</label>
		    	<input type="email" class="form-control" name="email">
		    	<label for="password" >Contraseña</label>
		    	<input type="password" class="form-control" name="password">
		    	<br>
		    	<label for="foto">Foto</label>
		    	<center><input type="file"  name="foto" id="foto" accept="image/*"></center>
		    	<br>
		    	<center><button class="btn btn-primary" onclick="registrarUsuario()">Enviar</button></center>
      		</div>
      		<div class="modal-footer">
        		<button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
      		</div>
    	</div>
  	</div>
</div>

<div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel" aria-hidden="true" id="mi-modalConfir" data-backdrop="static" data-keyboard="false">
  <div class="modal-dialog modal-sm">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel">Confirmar</h4>
      </div>
      <div class="modal-body">
        <p>¿Seguro desea cerrar la sesión?</p>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" id="modal-btn-no">No</button>
        <button type="button" class="btn btn-primary" id="modal-btn-si">Si</button>        
      </div>
    </div>
  </div>
</div>
<script src="https://www.gstatic.com/firebasejs/3.9.0/firebase.js"></script>

<script type="text/javascript">var base_url = "https://migravenezuela.com/"; </script>

<script type="text/javascript" src="https://migravenezuela.com/assets/js/jquery-1.12.1.min.js"></script> 
<!-- <script type="text/javascript" src="https://migravenezuela.com/js/bootstrap/bootstrap.min.js"></script> -->
<!-- <script type="text/javascript" src="https://migravenezuela.com/js/jquery.js"></script> -->

<script src="https://migravenezuela.com/assets/js/plugins.min.js"></script> 
<script src="https://migravenezuela.com/assets/js/jvectormap.js"></script>
<script src="https://migravenezuela.com/assets/js/scripts.js"></script>
<script type="text/javascript" src="https://migravenezuela.com/assets/js/jquery.datetimepicker.full.js"></script>
<script src="https://migravenezuela.com/assets/js/jquery.waypoints.min.js"></script>
<script src="https://migravenezuela.com/assets/js/infinite.min.js"></script>
<script  type="text/javascript" language="javascript" src="https://migravenezuela.com/assets/js/typeahead.js"></script>
<script>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</script>




  

<!--   <script src="https://migravenezuela.com/js/plugins.js"></script> -->

  <script async defer src="//assets.pinterest.com/js/pinit_main.js"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script  type="text/javascript" language="javascript">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</script>
</body>
</html>