 
<!doctype html>
<html>

<!-- Mirrored from blueprint.aws.ipv4.ro/html/default/clients-listing.html by HTTrack Website Copier/3.x [XR&CO'2014], Wed, 06 Jul 2016 17:12:17 GMT -->
<!-- Added by HTTrack --><meta http-equiv="content-type" content="text/html;charset=UTF-8" /><!-- /Added by HTTrack -->
<head>
		<meta charset="utf-8">
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5V3L7JF');</script>
	<!-- End Google Tag Manager -->
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<meta name="title" content=""Militarizar fronteras es una improvisada política migratoria": ONU">
	<meta name="description" content="El relator especial de la ONU, Felipe González, advirtió que el recurso de las Fuerzas Armadas en materia migratoria produce graves violaciones a los derechos humanos de las personas en movilidad y que no soluciona el problema, sino que lo acrecienta." />
	<meta name="keywords" content="semana,rural">
	<meta http-equiv="content-language" content="es_CO">
	<meta name="robots" content="index, follow">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
	<meta name="author" content="Proyecto Migración Venezuela">
	<meta http-equiv="Content-Language" content="es"/>
	<meta name="robots" content="INDEX,FOLLOW" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="canonical" href="https://migravenezuela.com/web/articulo/militarizar-fronteras-es-una-improvisada-politica-migratoria-onu/2450" />
	
	<!-- META-TAGS SOCIALES -->
	<meta property="og:locale" content="es_ES" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content=""Militarizar fronteras es una improvisada política migratoria": ONU" />
    <meta property="og:url" content="https://migravenezuela.com/web/articulo/militarizar-fronteras-es-una-improvisada-politica-migratoria-onu/2450" />
    <meta property="og:site_name" content="Proyecto Migración Venezuela" />
    <meta property="og:updated_time" content="2021-02-05" />
    <meta property="og:image" content="https://s3.amazonaws.com/semanaruralvzla/imagenes/1612568071.png" />
    <meta property="og:description" content="El relator especial de la ONU, Felipe González, advirtió que el recurso de las Fuerzas Armadas en materia migratoria produce graves violaciones a los derechos humanos de las personas en movilidad y que no soluciona el problema, sino que lo acrecienta." />
    <meta name='twitter:card' content='summary_large_image'>
    <meta name="twitter:site" content="@migravenezuela">
    <meta name="twitter:title" content=""Militarizar fronteras es una improvisada política migratoria": ONU" />
    <meta name="twitter:description" content="El relator especial de la ONU, Felipe González, advirtió que el recurso de las Fuerzas Armadas en materia migratoria produce graves violaciones a los derechos humanos de las personas en movilidad y que no soluciona el problema, sino que lo acrecienta." />
    <meta name="twitter:creator" content="@migravenezuela">
    <meta name="twitter:url" content="https://migravenezuela.com/web/articulo/militarizar-fronteras-es-una-improvisada-politica-migratoria-onu/2450" >
    <meta name="twitter:image" content="https://s3.amazonaws.com/semanaruralvzla/imagenes/1612568071.png" />    
    


	<!-- FIN META-TAGS SOCIALES -->
		


	<title>Proyecto Venezuela | "Militarizar fronteras es una improvisada política migratoria": ONU</title>





	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/bootstrap/bootstrap.min.css">
	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/style.min.css">
	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/estilo.css">
	<link href="https://migravenezuela.com/assets/css/jquery.datetimepicker.css" rel="stylesheet">
	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href="https://fonts.googleapis.com/css?family=Abril+Fatface|Josefin+Sans:300|Noto+Serif|PT+Serif|Rajdhani|Passion+One" rel="stylesheet">
	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/animate.css"> 
	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/footer.css">

	<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>	<link rel="stylesheet" href="https://migravenezuela.com/assets/css/est_articulo.css">
</head>
<body  onload="tamanosDiv()">

<div id="fb-root"></div>
<script>
  // This is called with the results from from FB.getLoginStatus().
  function statusChangeCallback(response) {
    console.log('statusChangeCallback');
    console.log(response);
    // The response object is returned with a status field that lets the
    // app know the current login status of the person.
    // Full docs on the response object can be found in the documentation
    // for FB.getLoginStatus().
    if (response.status === 'connected') {
      // Logged into your app and Facebook.

      testAPI();
    } else {
      // The person is not logged into your app or we are unable to tell.
    }
  }

  // This function is called when someone finishes with the Login
  // Button.  See the onlogin handler attached to it in the sample
  // code below.
  function checkLoginState() {
    FB.getLoginStatus(function(response) {
      statusChangeCallback(response);
    });
  }
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '206385059870471',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

  function testAPI() {
    console.log('Welcome!  Fetching your information.... ');

   FB.api('/me',{fields: ['name','email','picture']}, function(response) {
	  console.log(response);
	  $('#imagen_perfil').attr('src',response.picture.data.url);
	});
   }
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>

<meta name="google-signin-client_id" content="221155774513-jjlb6m8e642rt8snr69jh3hrtknsri5t.apps.googleusercontent.com">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5V3L7JF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<nav class="navbar navbar-default navbar-fixed-top navbar_articulo back_trans">
	<div class="container-fluid back_trans">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header back_trans">
			<button class="c-hamburger c-hamburger--htx pull-left navbar-toggle back_trans" data-toggle="collapse" data-target="#megaSideBar" aria-expanded="false">
				<span>toggle menu</span>
			</button>			
			<a class="navbar-brand back_trans" href="https://migravenezuela.com/"><img class="img-responsive" src="https://migravenezuela.com/assets/img/LOGOHEADERVENEZUELA.png"></a>
			<div class="nav navbar-nav pull-right navbar-right visible-xs-block">
				<!-- <li><a><span id="search-open-m" class="fa fa-search fa-2x"></span></a></li> -->
				<div class="social pull-right col-xs-5" style="padding:0px 2px;">
					<a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://migravenezuela.com/web/articulo/militarizar-fronteras-es-una-improvisada-politica-migratoria-onu/2450&amp;src=sdkpreparse" target="_blank"><span class="fa fa-facebook"></span></a>
					<a rel="nofollow" href="https://twitter.com/share?url=https://migravenezuela.com/web/articulo/militarizar-fronteras-es-una-improvisada-politica-migratoria-onu/2450&via=migravenezuela&text=%22Militarizar%2520fronteras%2520es%2520una%2520improvisada%2520pol%C3%ADtica%2520migratoria%22%3A%2520ONU" target="_blank"><span class="fa fa-twitter"></span></a>
					<a rel="nofollow" href="https://web.whatsapp.com/send?text=https://migravenezuela.com/web/articulo/militarizar-fronteras-es-una-improvisada-politica-migratoria-onu/2450" target="_blank"><span class="fa fa-whatsapp"></span>
					</a>
				</div>
			</div>
		</div>
		<div class="collapse navbar-collapse nav_menu" id="menu_movil">
			<div class="hidden">	
				<a id="go_base" data-toggle="tab" href="#nav_base">Base</a>
				<a id="go_adc" data-toggle="tab" href="#nav_adc">Adc</a>
			</div>
			<div id="navs_content" class="tab-content hidden-xs" style="padding:0px;">
				<div id="nav_base" class="tab-pane fade in active">
					<ul class="nav navbar-nav navbar-right">
						<li class="hidden_li"><a href="https://migravenezuela.com/periodismo">PERIODISMO</a></li>
						<li class="hidden_li"><a href="https://migravenezuela.com/datalab">OBSERVATORIO</a></li>
						<li class="hidden_li"><a href="https://migravenezuela.com/servicio">SOY MIGRANTE</a></li>
						<li><a href="https://www.semana.com/" target="_blank"><img class="img-responsive" src="https://migravenezuela.com/assets/img/semanaproyecto.png"></a></li>
						<li><a class="div"><span class="division-vertical"></span></a></li>
						<li><a>
								<span id="buscador">
									<span id="search-close" class="fa fa-close"></span>
									<form id="form-buscador" method="POST" action="https://migravenezuela.com/web/buscador"><input type="text" name="key_buscador" ></form>
									<span id="search-submit" class="fa fa-search"></span>
								</span>
								<span id="search-open" class="fa fa-search fa-2x"></span>
							</a>
						</li>
					</ul>
				</div>
				<div id="nav_adc" class="tab-pane fade">
					<ul class="col-sm-7 col-md-8 nav navbar-nav" style="margin-left: 67px; margin-top: 3.5px;">
						<li><a class="div"><span class="division-vertical"></span></a></li>
						<li class="titulo_nav"><a href=""><label style="letter-spacing: 3px;">"Militarizar fronteras es una improvisada política migratoria": ONU</label></a></li>
					</ul>
					<div class="nav navbar-nav pull-right navbar-right" style="margin-top: 3.5px;">
						<li class="hidden-sm hidden-md"><a href="#" style="padding-right:0; padding-left: 0;"><small style="color:#C8C8C8 !important;font-size:10px !important;">Compártelo</small></a></li>
						<li><a class="div"><span class="division-vertical"></span></a></li>	
						<li class="social no-padding">
							<a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://migravenezuela.com/web/articulo/militarizar-fronteras-es-una-improvisada-politica-migratoria-onu/2450&amp;src=sdkpreparse" target="_blank"><span class="fa fa-facebook"></span></a>
							<a rel="nofollow" href="https://twitter.com/share?url=https://migravenezuela.com/web/articulo/militarizar-fronteras-es-una-improvisada-politica-migratoria-onu/2450&via=migravenezuela&text=%22Militarizar%2520fronteras%2520es%2520una%2520improvisada%2520pol%C3%ADtica%2520migratoria%22%3A%2520ONU" target="_blank"><span class="fa fa-twitter"></span></a>
							<a rel="nofollow" href="https://web.whatsapp.com/send?text=https://migravenezuela.com/web/articulo/militarizar-fronteras-es-una-improvisada-politica-migratoria-onu/2450" target="_blank"><span class="fa fa-whatsapp"></span>
							</a>
						</li>
						<li><a><span id="search-open-m11" class="fa fa-search" ></span></a></li>
					</div>
				</div>
			</div>						
		</div>
	</div>
	<div class="ok_lectura col-md-12"></div>
</nav>

<div id="megaSideBar" class="collapse megaSideBar">
	<div class="row">
		<div class="col-xs-6 col-sm-4 col-md-4">
			<ul>
				<label class="fadeInDown animated" animation-delay="200ms"><a href="https://migravenezuela.com/periodismo">PERIODISMO</a></label>
				<br>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/articulo">Artículos</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/articuloespecial">Especiales</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/videos">Videos</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/actualidad">Está pasando</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/servicio">Respuestas para migrantes</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/opiniones">Opinión</a>
				</li>
			</ul>
		</div>
		<div class="col-xs-6 col-sm-4 col-md-4">
			<ul>
				<label class="fadeInDown animated" animation-delay="200ms"><a href="https://migravenezuela.com/datalab">OBSERVATORIO</a></label>
				<br>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/boletines">Boletines</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/informes">Informes</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/caracterizacion">Caracterización</a>
				</li>
				<li class="fadeInLeft animated" animation-delay="400ms">
					<a href="https://migravenezuela.com/datos">Datos abiertos</a>
				</li>
			</ul>
		</div>
		<div class="col-xs-12 col-sm-4 col-md-4">
			<ul class="no-padding">
				<label class="fadeInDown animated" animation-delay="200ms"><a href="https://migravenezuela.com/nosotros">NOSOTROS</a></label>
			</ul>			
			<div class="col-md-12 no-padding fadeInLeft animated" animation-delay="400ms">
				<label>BUSCA</label>
				<div class="col-md-12 no-padding">
					<div>
						<span id="search-submit" class="fa fa-search fa-2x"></span>
					</div>
					<form id="form-buscador3" method="POST" action="https://migravenezuela.com/web/buscador">
						<input class="btn" type="text" name="key_buscador">						
						<button class="btn" type="button" type="submit"  id="search-Mega">BUSCAR</button>
					</form>
				</div>										
			</div>
			<br class="hidden-xs">
			<!-- <div class="col-md-12 no-padding fadeInLeft animated" animation-delay="400ms">
				<br>
				<label>RECIBE EL NEWSLETTER</label>
				<div class="col-md-12 no-padding">
					<div>
						<span id="search-submit" class="fa fa-search fa-2x"></span>
					</div>
					<form id="form-buscador6" method="POST" action="https://migravenezuela.com/web/buscador">
						<input class="btn" type="text" name="">						
						<button class="btn" type="button" type="submit">ENVIAR</button>
					</form>
				</div>					
			</div> -->
		</div>		
		<div class="col-xs-12 col-sm-12 col-md-12 fadeInDown animated" animation-delay="600ms">
			<br>
			<br>
			<p class="text-center">
				<small>Un proyecto de: </small>
				<img style="width: 76px; padding-right: 7px; border-right: 1px solid white;" src="https://migravenezuela.com/assets/img/LOGOFOOTERSEMANA.png">
				<img style="width: 110px; margin-bottom: -6px; margin-left: 7px;" src="https://migravenezuela.com/assets/img/SEMANARURAL_LOGO_VECT.png">
			</p>
		</div>
	</div>
</div>

<div id="div-buscador-m" style="display: none;">
	<span id="buscador-m">
		<form id="form-buscador-m" method="POST" action="https://migravenezuela.com/web/buscador">
		<center>
			<span id="search-close-m" class="fa fa-close"></span>
			<input type="text" name="key_buscador" placeholder="Escribe la palabra que buscas">
			<span id="search-submit-m" class="fa fa-search"></span>
		</center>
		</form>
	</span>
</div>
<div id="div-buscador-m11" style="display: none;">
	<span id="buscador-m11">
		<form id="form-buscador-m11" method="POST" action="https://migravenezuela.com/web/buscador">
		<center>
			<span id="search-close-m11" class="fa fa-close"></span>
			<input type="text" name="key_buscador11" placeholder="Escribe la palabra que buscas">
			<span id="search-submit-m11" class="fa fa-search"></span>
		</center>
		</form>
	</span>
</div>
<div id="div-buscador-m22" style="display: none;">
	<span id="buscador-m22">
		<form id="form-buscador-m22" method="POST" action="https://migravenezuela.com/web/buscador">
		<center>
			<span id="search-close-m22" class="fa fa-close"></span>
			<input type="text" name="key_buscador11" placeholder="Escribe la palabra que buscas">
			<span id="search-submit-m22" class="fa fa-search"></span>
		</center>
		</form>
	</span>
</div> 

	<div id="cuerpo" class="cuerpo cuerpo_articulo testing1">

		<section id="principal" class="container xs-nopadding principal">
			<br>
						<div class="col-xs-12 text-center">
				<a href="https://migravenezuela.com/actualidad">
					<label class="postits" style="font-size: 16px; font-weight: 200;">Está pasando</label>
				</a>
				<br><br>
			</div>
									<div class="col-xs-12 col-md-offset-1 col-md-10">
				<a href="https://migravenezuela.com/frontera">
					<label style="font-size: 16px; font-weight: 200;">FRONTERA</label>
					<div class="separador_banner"></div>
				</a>
			</div>
			<div class="info col-xs-12 col-md-offset-1 col-md-10" style="padding:25px 15px;">
				<h1 class="titulo">"Militarizar fronteras es una improvisada política migratoria": ONU</h1>

				<!-- <div class="col-sm-5" style="border-left:solid 1px #333;padding:10px 50px 10px 50px;">
					<label class="lugar"><span class="glyphicon glyphicon-map-marker"></span></label>
					<p>El relator especial de la ONU, Felipe González, advirtió que el recurso de las Fuerzas Armadas en materia migratoria produce graves violaciones a los derechos humanos de las personas en movilidad y que no soluciona el problema, sino que lo acrecienta..</p>
				</div> -->
			</div>
			<div class="clearfix"></div>
			<div id="div_img_principal" class="col-md-12 col-md-offset-1 col-md-10">
				<img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1612568071.png" alt=""Militarizar fronteras es una improvisada política migratoria": ONU" class="img-responsive"  >
				<p style="font-family: 'PT Serif' !important; font-size: 14px !important; color: #444444 !important;">El cruce fronterizo entre Colchane (Chile) y la ciudad de Pisiga (Bolivia) se convirtió en los últimos meses en tránsito para caminantes venezolanos, a pesar de la dureza y temperaturas extremas que deben soportar en esa zona. | <span style="font-family: 'AlegreyaSansSC-Regular' !important; font-size: 12px !important; color: #a9a9a9 !important;">Por: AFP</span></p>
			</div>
			<!-- Aquí va el div de perfil -->
		</section>
		<!-- Se quitó el collapse del contenido -->
		<!--<section id="contenido_articulo" class="collapse">-->
		<section id="contenido_articulo" class="contenido_articulo">
			<br >
			<div id="perfil" class="col-sm-12 col-md-offset-2 col-md-8 col-lg-offset-2 col-lg-8 xs-nopadding">
				<div class="col-sm-12 col-xs-12 column col-md-8 col-md-offset-2 perfil">
					<div class="linea_divisoria"></div>
					<br >
					<span>
						<a title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://migravenezuela.com/web/articulo/militarizar-fronteras-es-una-improvisada-politica-migratoria-onu/2450&amp;src=sdkpreparse">
							<span class="fa fa-facebook"></span>
						</a>
					</span>
					<span>
												<a title="Share on Twitter" target="_blank" href="https://twitter.com/share?url=https://migravenezuela.com/web/articulo/militarizar-fronteras-es-una-improvisada-politica-migratoria-onu/2450&via=migravenezuela&text=%22Militarizar%2520fronteras%2520es%2520una%2520improvisada%2520pol%C3%ADtica%2520migratoria%22%3A%2520ONU">
							<span class="fa fa-twitter"></span>
						</a>
					</span>
					<span ></span>
					<br>
					<span id="autor_articulo">Por: Proyecto Migración Venezuela</span>
					<span id="twitter_autor">						<a href="https://twitter.com/MigraVenezuela" target="_blank">@MigraVenezuela</a>
					</span>
                    <br>
                    <br>
					<span id="fecha_articulo" class="fecha_articulo pull-left no-padding">
						febrero 05 de 2021					</span>
					<br>
				</div>
			</div>
			<div class="fog hidden"></div>
			<div id="cuerpo_articulo">
				
					<div class="row">
						<div class="col-sm-12 col-xs-12 column col-md-2" id="divinicial" style="">
							<div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div>	
						</div>
					<div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p>El relator especial de la Organización de las Naciones Unidas (ONU)&nbsp;para derechos de los migrantes, Felipe González, advirtió que la militarización de fronteras en América Latina produciría graves violaciones a los derechos humanos de las personas venezolanas en situación de movilidad.</p>

<p>&nbsp;</p>

<p><span style="font-size:20px"><span style="font-family:times new roman,times,serif"><em>“La experiencia comparada, incluso en Latinoamérica, demuestra que el recurso de las Fuerzas Armadas en materia migratoria produce graves violaciones a los derechos humanos de las personas en movilidad y que en modo alguno soluciona el problema, sino que lo acrecienta”</em></span></span>, escribió en un hilo de Twitter.</p>

<p>&nbsp;</p>

<p>González alertó que&nbsp;contener la movilidad humana, especialmente la venezolana, es el episodio más reciente de una serie de medidas contradictorias e improvisadas de política migratoria. Criticó que&nbsp;durante algún tiempo se mantuvo una política migratoria de acogida hacia las personas refigiadas y migrantes venezolanas. Luego, sin embargo, comenzaron a adoptarse medidas cada vez más restrictivas para su ingreso en los países de acogida.</p>

<p>&nbsp;</p>

<p><span style="font-family:times new roman,times,serif"><span style="font-size:20px"><em>"Ante dicho cambio radical en las medidas de política migratoria, los organismos internacionales alertaron que se produciría un aumento significativo de los ingresos irregulares y del tráfico de personas, con el consiguiente riesgo para las personas en movilidad"</em></span></span>, añadió el relator especial de la ONU.</p>

<p>&nbsp;</p>

<p>La Contraloría General de la República de Chile autorizó este jueves 4 de febrero el despliegue de las Fuerzas Armadas en las fronteras para combatir el tráfico ilícito de migrantes, en un momento de crisis que incluso dejó 2 víctimas mortales, de nacionalidad venezolana y colombiana debido a las bajas temperaturas en la zona.&nbsp;</p>

<p>&nbsp;</p>

<p>Esta medida coincide con&nbsp;la tensión surgida, la semana pasada en la frontera entre Perú y Ecuador, y con la intensificación del paso de personas migrantes y refugiadas a&nbsp;Chile&nbsp;por el poblado de Colchane. En ambos casos, se trata del flujo de ciudadanos de nacionalidad venezolana.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>
</div></div></div>
				<div class="row"><div class="col-sm-12 col-xs-12 column col-md-2" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><blockquote class="twitter-tweet">
<p dir="ltr">La militarización de las fronteras de varios paises sudamericanos como medio para contener la movilidad humana, especialmente la venezolana, es el episodio más reciente de una serie de medidas contradictorias e improvisadas de política migratoria.<br>
[abro hilo]</p>
— UN Special Rapporteur Migration Felipe González M (@UNSR_Migration) <a href="https://twitter.com/UNSR_Migration/status/1357420885922222080?ref_src=twsrc%5Etfw">February 4, 2021</a></blockquote>
</div></div></div><div class="row"><div class="col-sm-12 col-xs-12 column col-md-2" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"></div></div><div class="col-sm-12 col-xs-12 column col-md-8" style=""><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><p>&nbsp;</p>

<p>Una&nbsp;situación de emergencia se vivió este jueves &nbsp;en la frontera de Bolivia con Chile, ante la llegada masiva de migrantes venezolanos. <strong>Un niño de tan solo dos años se desmayó al llegar a unas&nbsp;instalaciones deportivas de la ciudad de Colchane,&nbsp;tras pasar varias horas sin comer y caminar largos tramos&nbsp;con su familia por caminos de bajas temperaturas.</strong></p>

<p>&nbsp;</p>

<p>El cruce fronterizo entre la pequeña ciudad de Colchane (Chile)&nbsp;y la ciudad de Pisiga (Bolivia)&nbsp;en una zona andina a más de 3.600 metros sobre el nivel del mar, se convirtió en los últimos meses en camino para los extranjeros, en su mayoría venezolanos, a pesar de la dureza y temperaturas extremas que deben soportar en esa zona.</p>

<p>&nbsp;</p>

<p>Una reportera de un canal de televisión chileno narró&nbsp; en una transmisión en vivo que&nbsp;el padre del niño venezolano desmayado tuvo que correr y&nbsp;llevarlo urgente a un centro médico para que le brindaran atención. Aparentemente presentó convulsiones.</p>

<p>&nbsp;</p>

<p>El progenitor reveló que caminaron varios kilómetros desde Bolivia hasta Chile. El pequeño pasó la noche a grados bajo cero, con una posible deshidratación y sin haber ingerido alimento en las últimas horas.</p>

<p>&nbsp;</p>

<p>Entre lágrimas, el migrante venezolano agregó: "Esto es horrible. Mil disculpas, porque nosotros sabemos que estamos invadiendo, pero la necesidad nos obliga".</p>

<p>&nbsp;</p>
</div></div></div><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 column"><div class="ge-content ge-content-type-ckeditor" data-ge-content-type="ckeditor"><hr>
<p style="text-align:center"><span style="font-size:16px"><span style="font-family:alegreyasanssc-regular">Te puede interesar:<span style="color:#00cccc">&nbsp;</span></span><strong><span style="font-family:bitter-regular"><a href="https://migravenezuela.com/web/articulo/que-esta-pasando-en-los-pasos-ilegales-de-la-frontera-de-arauca/2442"><span style="color:#00cccc">Alerta por incremento de migrantes en paso ilegal por el río Arauca</span></a></span></strong></span></p>

<hr></div></div></div>			</div>

			<div class="clearfix"></div>
<div class="container">
	<div class="col-sm-12 text-center">
		<!-- <div class="row visible-xs-block">
		<span class="hidden-sm "><a href="" target="_blank"><span class="fa fa-facebook" style="color:#000000"></span></a></span> 
		<span class="hidden-sm" id="twitter_autor"><a href="https://twitter.com/MigraVenezuela" target="_blank"><span class="fa fa-twitter" style="color:#000000"></span></a></span>
		</div>		
		<span class="hidden-xs" id="autor_articulo"><strong>Por:</strong> Proyecto Migración Venezuela</span>
		<br> -->
		<div class="linea_divisoria"></div>		
		<br>
		<img class="img-responsive" src="https://migravenezuela.com/assets/images/firma-semana.png" width="80">
		<br>
	</div>
</div>
			<div class="clearfix"></div><br><br>
			<div id="tags_articulo" class="row tags_articulo">
				<div class="container text-justify">
					<div class="col-md-8 col-md-offset-2 col-lg-10 col-lg-offset-1 text-center">
						<label class="postits postit-tags">AQUÍ HABLAMOS DE</label>
						<a href="https://migravenezuela.com/web/tag/crisis-migratoria">Crisis migratoria</a><a href="https://migravenezuela.com/web/tag/migración">Migración</a><a href="https://migravenezuela.com/web/tag/migrantes-venezolanos-">Migrantes venezolanos </a><a href="https://migravenezuela.com/web/tag/migración-venezolana">Migración venezolana</a>					</div>
				</div>
			</div>
			<div id="pie_articulo" class="pie_articulo">
				<div class="container">					
					<br>
					<h2 class="titulo">¡Comparte!</h2>
					<br>
					<div id="franja_share" class="col-sm-6 col-sm-offset-3 col-md-4 col-md-offset-4 col-lg-4 col-lg-offset-4">
						<ul>
							<li class="facebook_circle">
								<a title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://migravenezuela.com/web/articulo/militarizar-fronteras-es-una-improvisada-politica-migratoria-onu/2450&amp;src=sdkpreparse">
									<span class="fa fa-facebook"></span>
								</a>
							</li>
							<li class="twitter_circle">
																<a title="Share on Twitter" target="_blank" href="https://twitter.com/share?url=https://migravenezuela.com/web/articulo/militarizar-fronteras-es-una-improvisada-politica-migratoria-onu/2450&via=migravenezuela&text="Militarizar%20fronteras%20es%20una%20improvisada%20política%20migratoria":%20ONU">
									<span class="fa fa-twitter"></span>
								</a>
							</li>
							<li class="visible-xs whatsapp_circle">
								<a href="whatsapp://send?text=https://migravenezuela.com/web/articulo/militarizar-fronteras-es-una-improvisada-politica-migratoria-onu/2450">
									<span class="fa fa-whatsapp"></span>
								</a>
							</li>
							<!-- <li class="google_circle">
								<a title="Share on Google+" target="_blank" href="https://plus.google.com/share?url=https://migravenezuela.com/web/articulo/militarizar-fronteras-es-una-improvisada-politica-migratoria-onu/2450">
									<span class="fa fa-google-plus"></span>
								</a>
							</li> -->
							<li>
								<a href="mailto:?subject=Te recomiendo este artículo de El Común&amp;body="Militarizar fronteras es una improvisada política migratoria": ONU puedes verlo acá: https://migravenezuela.com/web/articulo/militarizar-fronteras-es-una-improvisada-politica-migratoria-onu/2450" title="Share by Email">		
									<span class="fa fa-envelope-o"></span>
	   							</a>
	   						</li>
						</ul>
						<br>
					<br>
					<br>
					</div>
					
				</div>
			</div>

			<!-- <div id="comentarios">
				<div class="contanier">
					<br>
					<div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2 col-lg-6 col-lg-offset-3">
						<div id="antiguos" class="col-sm-12">
							<label id="num-comentarios" for="">
								0 comentarios								</label>
							<div class="linea"></div>
														</div>
						<div id="nuevo" class="col-sm-12">
							<div class="col-sm-2 linea1"></div>
							<div class="col-sm-10 linea2"></div>
							<div class="col-sm-12 publicacion">
								<div class="col-sm-2 col-md-2 col-lg-2 text-center">
									<img src="https://migravenezuela.com/assets/images/person.png" id="foto_actual" alt="Foto de perfil del autor del comentario" width="70" height="70" style="border-radius:50%;">
								</div>
								<div class="col-sm-10 col-md-10 col-lg-10 textarea-group">
									<textarea name="nuevo_comentario" id="nuevo_comentario" cols="30" rows="3" class="form-control"></textarea>
									<button onClick="registrarComentario()" id="btncomentar" class="form-control" disabled="disabled">Comentar</button>
								</div>
							</div>
							<div class="col-sm-12">							
								<div id="franja_login" class="hidden col-sm-10 col-sm-offset-2 col-md-10 col-lg-10 ">
									<div class="col-sm-6">
										<label for="">Ingresa con: </label>
										<br>
										<ul>
											<li><a href="javascript:login('Facebook')"><span class="fa fa-facebook"></span></a></li>
											<li><a href="javascript:login('Twitter')"><span class="fa fa-twitter"></span></a></li>
											<li><a href="javascript:login('Google')"><span class="fa fa-google-plus"></span></a></li>
											<li><a type="button" data-toggle="modal" data-target="#modalLogin"><span class="fa fa-user"></span></a></li>
										</ul>
									</div>
									<div class="col-sm-6 no-padding">
										<label for="">O registrate con tu correo :</label>
										<br>
										<ul><li><a type="button" data-toggle="modal" data-target="#modalRegister"><span class="fa fa-user-plus"></span></a></li></ul>
									</div>
								</div>
								<div id="franja_logout" class="hidden col-sm-10 col-sm-offset-2 col-md-10 col-lg-10 ">
									<ul>
										<li><a href="javascript:logout()" data-toggle="tooltip" title="Cerrar Sesión"><span class="fa fa-sign-out"></span></a></li>
									</ul>
								</div>
							</div>
						</div>
					</div>
					<div class="clearfix"></div>
					
				</div>
				<br>
			</div> -->
			<div class="clearfix"></div>
		</section>
			<div class="clearfix"></div>
			<br>
			<div class="text-center">
				<button id="ver_mas"  data-toggle="collapse" data-target="#contenido_articulo" class="postits">Seguir leyendo</button>
			</div>
			<div class="clearfix"></div>


			<section id="suscribete" class="container suscribete">
	<div class="row">
		<label class="h1 titulo">¡Suscríbete!</label>
	</div>
	<br><br>
	<div class="row">
		<div class="col-sm-12 col-md-offset-3 col-md-6">
			<div class="col-sm-6 col-md-6 form-group">
				<input type="text" class="form-control" name="suscribir_nombre" placeholder="Nombre">
				<label id="error_nombre" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar el nombre</span></label>
			</div>
			<div class="col-sm-6 col-md-6 form-group">
				<input type="text" class="form-control" name="suscribir_apellido" placeholder="Apellido">
				<label id="error_apellido" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Ingresar el apellido</span></label>
			</div>
			<div class="col-sm-12 col-md-12 form-group">
				<div class="input-group">
					<input type="text" class="form-control" name="suscribir" placeholder="Correo">
					<span class="input-group-btn">
						<button class="btn" type="button" onclick="suscribir();">Enviar</button>
					</span>
				</div>
				<label id="error_correo" style="color: #c31d1d; font-size: 10px; display: none;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span id="msjCorreo" style="font-size: 10px;"></span></label>
			</div>
			<div class="col-sm-12 col-md-12" align="center">
				<!--<input type="checkbox" name="acept_terminos" style="height: inherit;"> Acepto los <a style="text-decoration: underline; text-decoration-color: #448aff;" target="_blank" href="https://s3.amazonaws.com/semanaruralvzla/Politica_de_Tratamiento_de_Datos_Personales+(1).pdf">Términos y condiciones</a>-->
				<div class="col-sm-1 col-md-1 checkAuto" style="margin-top: 0.6rem; padding-right: 0px; padding-left: 0px;">
					<input type="checkbox" name="acept_terminos" style="height: inherit;">
				</div>
				<div class="col-sm-11 col-md-11" style="padding-left: 0px; padding-right: 1rem; margin-left: -3px;">
					Al suscribirme, acepto los <a style="text-decoration: underline;text-decoration-color: #000000;" href="https://store.semana.com/terminos-y-condiciones.pdf" rel="noopener" target="_blank">términos y condiciones</a> y autorizo el tratamiento de mis datos personales conforme a las finalidades y demás condiciones descritas en la<a style="text-decoration: underline;text-decoration-color: #000000;" href="https://store.semana.com/habeas-data.pdf" rel="noopener" target="_blank"> política de tratamiento de datos personales</a> de SEMANA.<label id="error_tyc" style="color: #c31d1d; font-size: 10px; display: none; margin-top: 5px;"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i><span style="font-size: 10px;"> Por favor acepte la política de tratamiento de datos de SEMANA.</span></label>
				</div>
			</div>
		</div>
	</div>
</section>			<div class="clearfix"></div>
				<section id="similares" class="xs-nopadding similares">
			<div class="container infinite-container xs-nopadding">
				<div class="col-xs-12">
					<h2 class="titulo">Te puede interesar</h2>
					<div class="separador_banner"></div>
					<br class="hidden-xs"><br class="hidden-xs"><br class="hidden-xs">
				</div>
				<div class="col-xs-12 text-center">
					<label class="titulo postits">Te puede interesar</label>
					<br><br class="hidden-xs"><br class="hidden-xs">
				</div>			
				<br>
				<div class="infinite-item hijo_0">
					<a class="sim_0" href="https://migravenezuela.com/web/articulo/abierta-convocatoria-de-formacion-para-promover-la-integracion-binacional-/2448">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>INTEGRACIÓN</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1612546275.png" alt="abierta-convocatoria-de-formacion-para-promover-la-integracion-binacional-" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1612546275.png" alt="abierta-convocatoria-de-formacion-para-promover-la-integracion-binacional-" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">INTEGRACIÓN</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">Buscan a 60 jóvenes en Cúcuta, Medellín y Bogotá para promover la integración</h3>
													
												</div>
											</div></a><a class="sim_1" href="https://migravenezuela.com/web/articulo/al-menos-25-mil-migrantes-ingresaron-en-enero-por-trochas-de-norte-de-santander/2446">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>FRONTERA</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1612474523.jpg" alt="al-menos-25-mil-migrantes-ingresaron-en-enero-por-trochas-de-norte-de-santander" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1612474523.jpg" alt="al-menos-25-mil-migrantes-ingresaron-en-enero-por-trochas-de-norte-de-santander" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">FRONTERA</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">Al menos 25 mil migrantes ingresaron en enero por trochas de Norte de Santander</h3>
													
												</div>
											</div></a><div class="clearfix hidden-md"></div><a class="sim_2" href="https://migravenezuela.com/web/articulo/duque-pide-de-nuevo-ayuda-para-vacunar-a-migrantes-irregulares/2445">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>SALUD</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1612386055.jpg" alt="duque-pide-de-nuevo-ayuda-para-vacunar-a-migrantes-irregulares" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1612386055.jpg" alt="duque-pide-de-nuevo-ayuda-para-vacunar-a-migrantes-irregulares" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">SALUD</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">Duque pide de nuevo ayuda para vacunar a migrantes irregulares</h3>
													
												</div>
											</div></a><a class="sim_3" href="https://migravenezuela.com/web/articulo/caminantes-tendran-un-nuevo-punto-de-atencion-transitorio-en-pamplona-/2433">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>ATENCIÓN HUMANITARIA</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1611875842.png" alt="caminantes-tendran-un-nuevo-punto-de-atencion-transitorio-en-pamplona-" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1611875842.png" alt="caminantes-tendran-un-nuevo-punto-de-atencion-transitorio-en-pamplona-" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">ATENCIÓN HUMANITARIA</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">Caminantes tendrán nuevo punto de atención transitorio en Pamplona </h3>
													
												</div>
											</div></a><div class="clearfix hidden-md"></div><a class="sim_4" href="https://migravenezuela.com/web/articulo/al-son-del-joropo-ninos-rompen-las-fronteras-en-arauca-/2436">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>INTEGRACIÓN</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1611958220.png" alt="al-son-del-joropo-ninos-rompen-las-fronteras-en-arauca-" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1611958220.png" alt="al-son-del-joropo-ninos-rompen-las-fronteras-en-arauca-" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">INTEGRACIÓN</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">Al son del joropo, niños colombo venezolanos rompen las fronteras en Arauca </h3>
													
												</div>
											</div></a><a class="sim_5" href="https://migravenezuela.com/web/articulo/otorgaran-subsidios-de-arriendo-a-migrantes-en-siete-ciudades-del-pais/2443">	
											<div class="col-xs-12 col-sm-6 col-md-4 xs-nopadding">	
												<div class="col-xs-12 visible-xs-block">
													<br>
													<label>INTEGRACIÓN</label>
													<div class="separador_banner"></div>
													<br>
													<br>
												</div>
												<div class="col-xs-12 visible-xs-block xs-nopadding">
													<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1612286187.jpg" alt="otorgaran-subsidios-de-arriendo-a-migrantes-en-siete-ciudades-del-pais" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
												</div>
												<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1612286187.jpg" alt="otorgaran-subsidios-de-arriendo-a-migrantes-en-siete-ciudades-del-pais" class="img-responsive hidden-xs" width="470" height="275" layout="responsive"></amp-img>
												<div class="col-xs-12 md-nopadding">
													<br class="hidden-xs">
													<label class="hidden-xs">INTEGRACIÓN</label>
													<div class="separador_banner hidden-xs"></div>
													<h3 class="titulo titulo2">Otorgarán subsidios de arriendo a migrantes en siete ciudades del país</h3>
													
												</div>
											</div></a><div class="clearfix hidden-md"></div><a href="https://migravenezuela.com/web/articulo/que-esta-pasando-en-los-pasos-ilegales-de-la-frontera-de-arauca/2442">	
											<div class="col-xs-12 col-sm-12 lateral xs-nopadding">
													<div class="col-sm-6 col-md-8">
														<label>POLÍTICA MIGRATORIA</label>
														<div class="separador_banner"></div>
														<h3 class="titulo titulo2 text-xs-center">Alerta por incremento de migrantes en paso ilegal por el río Arauca</h3>
														<br>
														<span><span>Por:</span> Laura Cristancho</span>
														<br><br>
														<p>Con la flexibilización de la cuarentena en Venezuela, al menos dos mil migrantes ingresaron a Colombia la semana anterior por ese lugar. Autoridades pronostican nuevo pico en el número de migrantes en los próximos días. </p>
													</div>
													<div class="col-sm-6 col-md-4 xs-nopadding">
														<amp-img src="https://s3.amazonaws.com/semanaruralvzla/imagenes/1612279245.png" alt="que-esta-pasando-en-los-pasos-ilegales-de-la-frontera-de-arauca" class="img-responsive" width="470" height="275" layout="responsive"></amp-img>
													</div>						
												</div>
											</a>
											<div class="clearfix"></div><br>				</div>
			</div>
			<div class="text-center">
				<button class="postits infinite-more-link cargar_mas">VER MÁS</button>
			</div> 
			<div class="clearfix"></div><br>
			<!-- <ul class="pagination">
				<li><a href="https://migravenezuela.com/web/articulo/militarizar-fronteras-es-una-improvisada-politica-migratoria-onu/2450/7" class="hidden infinite-more-link" data-ci-pagination-page="2" rel="next">Siguiente &gt;</a></li>			</ul> -->
		</section>		<div class="clearfix"></div>
		<footer class="container-fluid">
	<div class="container contenidoFooter">
		<div class="row">
			<div class="col-xs-5 col-sm-5 col-md-5">
				<img src="https://migravenezuela.com/assets/img/LOGOFOOTER.png" width="80%" alt="">
			</div>
			<div class="col-xs-7 col-sm-7 col-md-7">
				<div class="hidden-xs col-sm-5 col-md-5" style="padding-left:0px;">

				</div>
				<div class="col-xs-offset-6 col-xs-6 col-sm-offset-0 col-sm-8 col-md-7">

				</div>
			</div>
		</div>
		<div class="col-xs-offset-1 col-xs-10 new">
			<small>Un proyecto de:</small>
			<div class="col-xs-12 col-md-12">
				<div class="col-xs-6 col-md-offset-3 col-md-3 text-right barra">
					<img class="img-responsive" src="https://migravenezuela.com/assets/img/LOGOFOOTERSEMANA.png">
				</div>
				<div class="col-xs-6  col-md-6 text-left" style="margin-top: 6%; padding-right: 0px;">
					<img class="img-responsive" src="https://migravenezuela.com/assets/img/SEMANARURAL_LOGO_VECT.png">
				</div>
				<br>
				<br>
			</div>
		</div>
		<div class="row xs-nopadding">
			<div class="col-xs-3 col-sm-3 col-md-3">
				<ul class="no-padding">
					<label><a href="https://migravenezuela.com/periodismo">PERIODISMO</a></label>
					<br>
					<li>
						<a href="https://migravenezuela.com/articulo">Artículos</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/articuloespecial">Especiales</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/video">Videos</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/actualidad">Está pasando</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/servicio">Respuestas para migrantes</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/opiniones">Opinión</a>
					</li>
				</ul>
			</div>
			<div class="col-xs-3 col-sm-3 col-md-3">
				<ul class="no-padding">
					<label><a href="https://migravenezuela.com/datalab">OBSERVATORIO</a></label>
					<br>
					<li>
						<a href="https://migravenezuela.com/boletines">Boletines</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/informes">Informes</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/caracterizacion">Caracterización</a>
					</li>
					<li>
						<a href="https://migravenezuela.com/datos">Datos abiertos</a>
					</li>
				</ul>
			</div>
			<div class="col-xs-3 col-sm-2 col-md-2">
				<ul class="no-padding">
					<!--<label><a href="https://migravenezuela.com/datos" >DATOS</a></label>
					<br>-->
					<label>
						<a href="https://migravenezuela.com/nosotros">NOSOTROS</a>
					</label>
					<br>
					<li>
						<a style="font-size: 18px !important; font-family: 'AlegreyaSansSC-Regular' !important; text-decoration: none !important; color: #fff !important;" rel="nofollow" href="https://s3-aws-semana.s3.amazonaws.com/semana/upload/legal/politica-sarglaft.pdf" target="_blank">SARGLAFT</a>
					</li>
					<li>
						<a style="font-size: 18px !important; font-family: 'AlegreyaSansSC-Regular' !important; text-decoration: none !important; color: #fff !important;" rel="nofollow" href="https://www.sic.gov.co/" target="_blank">Entidad de protección del consumidor</a>
					</li>
					<!--<li>
						<a href="" >CONTACTO</a>
					</li>-->
				</ul>
			</div>
			<div class="col-xs-3 col-sm-4 col-md-4">
				<small>Un proyecto de:</small>
				<br>
				<div class="col-xs-12 col-md-12 no-padding">
					<div class="col-xs-6 col-md-offset-3 col-md-3 text-right barra">
						<img class="img-responsive" src="https://migravenezuela.com/assets/img/LOGOFOOTERSEMANA.png">
					</div>
					<div class="col-xs-6  col-md-6 text-left logos1">
						<img class="img-responsive" src="https://migravenezuela.com/assets/img/SEMANARURAL_LOGO_VECT.png">
					</div>
					<br><br>
				</div>
				<div class="col-xs-12 col-md-12 no-padding">
					<div>
						<span id="search-submit" class="fa fa-search fa-2x"></span>
					</div>
					<form id="form-buscador1" method="POST" action="https://migravenezuela.com/web/buscador">
						<input class="btn" type="text" name="key_buscador">
						<button class="btn" type="button" type="submit" id="search-Footer1">BUSCAR</button>
					</form>
				</div>
			</div>
		</div>
		<div class="col-xs-offset-1 col-xs-10 new no-padding">
			<div>
				<span id="search-submit1" class="fa fa-search fa-2x"></span>
			</div>
			<form id="form-buscador2" method="POST" action="https://migravenezuela.com/web/buscador">
				<input class="btn" type="text" name="key_buscador">
				<button class="btn" type="button" type="submit" id="search-Footer2">BUSCAR</button>
			</form>
		</div>
	</div>
</footer>
<div class="container">
	<div class="logos col-sm-12 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-2">
		<img src="https://migravenezuela.com/assets/img/logos.png" width="70%" alt="">
	</div>

</div>
<div class="container">
	<div class="logos col-sm-12 col-md-12 col-lg-12">

		<span>Nuestros aliados: </span>
		<ul class="list-inline">
			<li class="logosFlexHor">
				<a href="https://www.acnur.org/colombia.html" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-01.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="http://www.ideaspaz.org/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-02.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="http://www.fundesarrollo.org.co/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-03.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="https://immap.org/colombia/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-04.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="https://colombia.iom.int/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-05.png"></a>
			</li>
			<li class="logosFlexHor">
				<a href="https://www.redsociojuridica.org/red/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-07.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="https://colombia.unfpa.org/es" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-08.png"></a>
			</li>
			
			<li class="logosFlexVer">
				<a href="https://www.movilizatorio.org/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-11.png"></a>
			</li>
			<li class="logosFlexHor">
				<a href="https://twitter.com/OV_URosario" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-10.png"></a>
			</li>
			<li class="logosFlexHor">
				<a href="https://www.kas.de/es/web/kolumbien" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-09.png"></a>
			</li>
			<li class="logosFlexVer">
				<a href="https://www.urosario.edu.co/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-12.png"></a>
			</li>
			<li class="logosFlexHor">
				<a href="https://esri.co/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-13.png"></a>
			</li>
			<li class="logosFlexHor">
				<a href="http://avilamonserrate.com/site/" target="_blank"><img src="https://migravenezuela.com/assets/images/aliados/lLogos-14.png"></a>
			</li>
		</ul>
	</div>
</div>	</div>
<div class="modal-carga"></div>
<!-- Modal -->
<div id="modalLogin" class="modal fade" role="dialog">
  	<div class="modal-dialog">
    	<div class="modal-content">
	      	<div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal">&times;</button>
		        <h4 class="modal-title">Iniciar sesión</h4>
	      	</div>
	      	<div class="modal-body">
	      		<div class="form-group">
		      		<label for="email1">Correo electrónico</label>
		      		<input type="email" name="email1" class="form-control">
	      		</div>
		        <div class="form-group">
		        	<label for="pass1">Contraseña</label>
		        	<input type="password" name="pass1" class="form-control">
		        </div>
	        	<center><button class="btn btn-primary" onclick="login_email()">Enviar</button></center>
	      	</div>
	      	<div class="modal-footer">
	        	<button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
	      	</div>
    	</div>
  	</div>
</div>
<div id="modalRegister" class="modal fade" role="dialog">
  	<div class="modal-dialog">
    	<div class="modal-content">
      		<div class="modal-header">
        		<button type="button" class="close" data-dismiss="modal">&times;</button>
        		<h4 class="modal-title">Registrarse</h4>
      		</div>
      		<div class="modal-body">
		        <label for="nombre">Nombre</label>
		    	<input type="text" class="form-control" name="nombre" data-id="">
		    	<label for="email" >e-mail</label>
		    	<input type="email" class="form-control" name="email">
		    	<label for="password" >Contraseña</label>
		    	<input type="password" class="form-control" name="password">
		    	<br>
		    	<label for="foto">Foto</label>
		    	<center><input type="file"  name="foto" id="foto" accept="image/*"></center>
		    	<br>
		    	<center><button class="btn btn-primary" onclick="registrarUsuario()">Enviar</button></center>
      		</div>
      		<div class="modal-footer">
        		<button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
      		</div>
    	</div>
  	</div>
</div>

<div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel" aria-hidden="true" id="mi-modalConfir" data-backdrop="static" data-keyboard="false">
  <div class="modal-dialog modal-sm">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel">Confirmar</h4>
      </div>
      <div class="modal-body">
        <p>¿Seguro desea cerrar la sesión?</p>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" id="modal-btn-no">No</button>
        <button type="button" class="btn btn-primary" id="modal-btn-si">Si</button>        
      </div>
    </div>
  </div>
</div>
<script src="https://www.gstatic.com/firebasejs/3.9.0/firebase.js"></script>

<script type="text/javascript">var base_url = "https://migravenezuela.com/"; </script>

<script type="text/javascript" src="https://migravenezuela.com/assets/js/jquery-1.12.1.min.js"></script> 
<!-- <script type="text/javascript" src="https://migravenezuela.com/js/bootstrap/bootstrap.min.js"></script> -->
<!-- <script type="text/javascript" src="https://migravenezuela.com/js/jquery.js"></script> -->

<script src="https://migravenezuela.com/assets/js/plugins.min.js"></script> 
<script src="https://migravenezuela.com/assets/js/jvectormap.js"></script>
<script src="https://migravenezuela.com/assets/js/scripts.js"></script>
<script type="text/javascript" src="https://migravenezuela.com/assets/js/jquery.datetimepicker.full.js"></script>
<script src="https://migravenezuela.com/assets/js/jquery.waypoints.min.js"></script>
<script src="https://migravenezuela.com/assets/js/infinite.min.js"></script>
<script  type="text/javascript" language="javascript" src="https://migravenezuela.com/assets/js/typeahead.js"></script>
<script>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</script>




  

<!--   <script src="https://migravenezuela.com/js/plugins.js"></script> -->

  <script async defer src="//assets.pinterest.com/js/pinit_main.js"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script  type="text/javascript" language="javascript">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</script>
</body>
</html>